<!doctype html> <!--[if lt IE 7]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8"> <title>Estrenos en MUBI durante el mes de noviembre</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="bitly-verification" content="650e3cc4ce8f"/> <meta property="twitter:account_id" content="4503599627804947"/> <meta property="fb:pages" content="167293535830"/> <meta name="apple-itunes-app" content="app-id=814169351"/> <meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <link rel="shortcut icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <meta name="theme-color" content="#41A320"> <link rel="apple-touch-icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="72x72" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="114x114" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="144x144" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-startup-image" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/splash.png"/> <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://webadictos.com/feed" /> <link rel="pingback" href="https://webadictos.com/xmlrpc.php"> <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/blpbcpckgkhfmimbiamodfdfimklcfcb"> <style>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</style> <script> (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var newMedia=media||"all";var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};if(ss.addEventListener){ss.addEventListener("load",function(){this.media=newMedia})}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(function(){if(ss.media!==newMedia){ss.media=newMedia}});return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this); loadCSS('//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'); </script> <noscript><link rel='stylesheet' href='//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'/></noscript> <script> loadCSS('https://use.fontawesome.com/c78ee6640e.css'); </script> <noscript><link rel='stylesheet' href='https://use.fontawesome.com/c78ee6640e.css'/></noscript> <meta name="description" content="MUBI, el servicio global de streaming con curaduría, ha anunciado las películas que se estrenarán en la plataforma durante noviembre 2020."/> <link rel="canonical" href="https://webadictos.com/mubi-peliculas-noviembre/"/> <meta property="og:locale" content="es_ES"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Estrenos en MUBI durante el mes de noviembre"/> <meta property="og:description" content="MUBI, el servicio global de streaming con curaduría, ha anunciado las películas que se estrenarán en la plataforma durante noviembre 2020."/> <meta property="og:url" content="https://webadictos.com/mubi-peliculas-noviembre/"/> <meta property="og:site_name" content="WebAdictos"/> <meta property="article:publisher" content="https://www.facebook.com/WebAdictos"/> <meta property="article:tag" content="MUBI"/> <meta property="article:tag" content="MUBI noviembre"/> <meta property="article:section" content="Internet"/> <meta property="article:published_time" content="2020-11-03T17:00:06+00:00"/> <meta property="article:modified_time" content="2020-11-03T06:57:04+00:00"/> <meta property="og:updated_time" content="2020-11-03T06:57:04+00:00"/> <meta property="fb:app_id" content="120402854640691"/> <meta property="og:image" content="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?fit=800%2C387&#038;ssl=1"/> <meta property="og:image:secure_url" content="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?fit=800%2C387&#038;ssl=1"/> <meta property="og:image:width" content="800"/> <meta property="og:image:height" content="387"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="MUBI, el servicio global de streaming con curaduría, ha anunciado las películas que se estrenarán en la plataforma durante noviembre 2020."/> <meta name="twitter:title" content="Estrenos en MUBI durante el mes de noviembre"/> <meta name="twitter:site" content="@WebAdictos"/> <meta name="twitter:image" content="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?fit=800%2C387&#038;ssl=1"/> <meta name="twitter:creator" content="@WebAdictos"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://webadictos.com/#organization","name":"WebAdictos","url":"https://webadictos.com/","sameAs":["https://www.facebook.com/WebAdictos","https://instagram.com/webadictos/","https://www.linkedin.com/company/webadictos.com.mx","https://www.youtube.com/user/WebAdictosTV","https://www.pinterest.com/webadictosmx/","https://twitter.com/WebAdictos"],"logo":{"@type":"ImageObject","@id":"https://webadictos.com/#logo","url":"https://i0.wp.com/webadictos.com/media/2017/08/webadictos-news.png?fit=194%2C40&ssl=1","width":194,"height":40,"caption":"WebAdictos"},"image":{"@id":"https://webadictos.com/#logo"}},{"@type":"WebSite","@id":"https://webadictos.com/#website","url":"https://webadictos.com/","name":"WebAdictos","publisher":{"@id":"https://webadictos.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://webadictos.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://webadictos.com/mubi-peliculas-noviembre/#webpage","url":"https://webadictos.com/mubi-peliculas-noviembre/","inLanguage":"es","name":"Estrenos en MUBI durante el mes de noviembre","isPartOf":{"@id":"https://webadictos.com/#website"},"image":{"@type":"ImageObject","@id":"https://webadictos.com/mubi-peliculas-noviembre/#primaryimage","url":"https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?fit=800%2C387&ssl=1","width":800,"height":387,"caption":"MUBI noviembre"},"primaryImageOfPage":{"@id":"https://webadictos.com/mubi-peliculas-noviembre/#primaryimage"},"datePublished":"2020-11-03T17:00:06+00:00","dateModified":"2020-11-03T06:57:04+00:00","description":"MUBI, el servicio global de streaming con curadur\u00eda, ha anunciado las pel\u00edculas que se estrenar\u00e1n en la plataforma durante noviembre 2020.","breadcrumb":{"@id":"https://webadictos.com/mubi-peliculas-noviembre/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://webadictos.com/mubi-peliculas-noviembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://webadictos.com/","url":"https://webadictos.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://webadictos.com/tecnologia/","url":"https://webadictos.com/tecnologia/","name":"Tecnolog\u00eda"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://webadictos.com/tecnologia/internet/","url":"https://webadictos.com/tecnologia/internet/","name":"Internet"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://webadictos.com/mubi-peliculas-noviembre/","url":"https://webadictos.com/mubi-peliculas-noviembre/","name":"Estrenos en MUBI durante el mes de noviembre"}}]},{"@type":"NewsArticle","@id":"https://webadictos.com/mubi-peliculas-noviembre/#article","isPartOf":{"@id":"https://webadictos.com/mubi-peliculas-noviembre/#webpage"},"author":{"@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos"},"publisher":{"@id":"https://webadictos.com/#organization"},"headline":"Estrenos en MUBI durante el mes de noviembre","datePublished":"2020-11-03T17:00:06+00:00","dateModified":"2020-11-03T06:57:04+00:00","commentCount":0,"mainEntityOfPage":"https://webadictos.com/mubi-peliculas-noviembre/#webpage","image":{"@id":"https://webadictos.com/mubi-peliculas-noviembre/#primaryimage"},"keywords":"MUBI,MUBI noviembre","articleSection":"Entretenimiento,Internet","copyrightYear":"2020","copyrightHolder":{"@id":"https://webadictos.com#organization"}},{"@type":"Person","@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos","image":{"@type":"ImageObject","@id":"https://webadictos.com/#personlogo","url":"https://secure.gravatar.com/avatar/f473d02549a9ff550fd57828ffcdb6ac?s=96&d=mm&r=g","caption":"Staff WebAdictos"},"description":"Somos el staff de WebAdictos. Instala la extensi\u00f3n de WebAdictos en Chrome y ent\u00e9rate de las publicaciones de WebAdictos al momentos. <a href=\"http://adic.to/chromewa\" rel=\"nofollow\">http://adic.to/chromewa</a>","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="WebAdictos &raquo; Estrenos en MUBI durante el mes de noviembre RSS de los comentarios" href="https://webadictos.com/mubi-peliculas-noviembre/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href='https://webadictos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all'/> <link rel='https://api.w.org/' href='https://webadictos.com/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webadictos.com/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webadictos.com/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.2.2"/> <link rel='shortlink' href='https://wp.me/p5snFE-DUS'/> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <style type='text/css'>img#wpstats{display:none}</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/webadictos.com\/mubi-peliculas-noviembre\/","publisher":{"@type":"Organization","name":"WebAdictos","logo":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/webadictos.com\/media\/2017\/08\/webadictos-news.png?fit=194%2C40&ssl=1","width":194,"height":40}},"headline":"Estrenos en MUBI durante el mes de noviembre","datePublished":"2020-11-03T11:00:06+00:00","dateModified":"2020-11-03T00:57:04+00:00","author":{"@type":"Person","name":"Staff WebAdictos"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/webadictos.com\/media\/2020\/11\/mubi-noviembre.png?fit=800%2C387&ssl=1","width":800,"height":387},"description":"MUBI, el servicio global de streaming con curadur\u00eda, ha anunciado las pel\u00edculas que se estrenar\u00e1n en la plataforma durante noviembre 2020."}</script> <link rel="amphtml" href="https://webadictos.com/mubi-peliculas-noviembre/amp/"> <link rel="dns-prefetch" href="//cdn.webadictos.com"/> <link rel="dns-prefetch" href="https://www.googletagservices.com/"/> <link rel="dns-prefetch" href="https://www.google-analytics.com/"/> <link rel="dns-prefetch" href="https://connect.facebook.net/"/> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/"/> <link rel="dns-prefetch" href="https://d.tailtarget.com/"/> <link rel="dns-prefetch" href="https://use.fontawesome.com/"/> <link rel="preconnect" href="https://www.google-analytics.com/"/> <link rel="preconnect" href="https://www.googletagservices.com/"/> <link rel="preconnect" href="https://connect.facebook.net/"/> <link rel="preconnect" href="https://stats.g.doubleclick.net/"/> <link rel="preconnect" href="https://d.tailtarget.com/"/> <link rel="preconnect" href="https://use.fontawesome.com/"/> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type="text/javascript"> var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-398512-5"]);_gaq.push(["_trackPageview"]);_gaq.push(['_trackEvent', 'Pageviews - por Autor', 'Staff', 'https://webadictos.com/mubi-peliculas-noviembre/', 1, true]);_gaq.push(['_trackEvent', 'Pageviews - Por Categoría', 'Entretenimiento', 'https://webadictos.com/mubi-peliculas-noviembre/', 1, true]);_gaq.push(['_trackEvent', 'Pageviews - Por Categoría', 'Internet', 'https://webadictos.com/mubi-peliculas-noviembre/', 1, true]);setTimeout(function(){window.onscroll=function(){window.onscroll=null;_gaq.push(["_trackEvent","scroll","read"])}},5E3); (function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s)})(); /* <![CDATA[ */ var slots = {}; googletag.cmd.push(function(){ slots['WA_interstitial'] =googletag.defineSlot('/1026310/WA_interstitial', [1, 1], 'div-gpt-ad-1465241837643-0').addService(googletag.pubads());slots['article_bottom'] = googletag.defineSlot("/1026310/article_bottom",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-0").addService(googletag.pubads());slots['article_top'] =googletag.defineSlot("/1026310/article_top",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-1").addService(googletag.pubads());slots['article_top_html'] =googletag.defineSlot("/1026310/article_top_html",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-2").addService(googletag.pubads());slots['Post_abajo300x250'] =googletag.defineSlot("/1026310/Post_abajo300x250",[300,250],"div-gpt-ad-1371589871869-3").addService(googletag.pubads()); slots['SideBar300Internas'] =googletag.defineSlot("/1026310/SideBar300Internas", [[300, 250], [300, 600], [336, 280],[120, 600],[160, 600]],"div-gpt-ad-1371589871869-4").addService(googletag.pubads());slots['w_post_bottom_movil'] =googletag.defineSlot("/1026310/w_post_bottom_movil",[300,250],"div-gpt-ad-1371589871869-5").addService(googletag.pubads());slots['w_post_top_movil'] =googletag.defineSlot("/1026310/w_post_top_movil",[300,250],"div-gpt-ad-1371589871869-6").addService(googletag.pubads());slots['WA_468_home'] =googletag.defineSlot("/1026310/WA_468_home",[468,60],"div-gpt-ad-1371589871869-7").addService(googletag.pubads());slots['WA_468_Internas'] =googletag.defineSlot("/1026310/WA_468_Internas", [468,60],"div-gpt-ad-1371589871869-8").addService(googletag.pubads());slots['WA_Destacados_Home'] =googletag.defineSlot("/1026310/WA_Destacados_Home",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-9").addService(googletag.pubads());slots['WA_Home_Box_Alter'] =googletag.defineSlot('/1026310/WA_Home_Box_Alter', [[300, 250], [336, 280]], 'div-gpt-ad-1426889785566-0').addService(googletag.pubads());slots['WA_HomeSidebarMiddle'] =googletag.defineSlot("/1026310/WA_HomeSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-10").addService(googletag.pubads());slots['WA_InternaSidebarMiddle'] =googletag.defineSlot("/1026310/WA_InternaSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-12").addService(googletag.pubads());slots['WA_Skin_home'] =googletag.defineSlot("/1026310/WA_Skin_home",[1,1],"div-gpt-ad-1371589871869-13").addService(googletag.pubads());slots['WA_Skin_internas'] =googletag.defineSlot("/1026310/WA_Skin_internas",[1,1],"div-gpt-ad-1371589871869-14").addService(googletag.pubads());slots['WA_Sky_Top_home'] =googletag.defineSlot("/1026310/WA_Sky_Top_home",[[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-15").addService(googletag.pubads());slots['WA_Sky_top_interna'] =googletag.defineSlot("/1026310/WA_Sky_top_interna", [[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-16").addService(googletag.pubads()); slots['WA_SuperBigBanner'] =googletag.defineSlot('/1026310/WA_SuperBigBanner', [[728, 90], [970, 250], [970, 90], [300, 250], [940, 150], [336, 250]], 'div-gpt-ad-1393451005187-0').addService(googletag.pubads());slots['WA_Top_moviles'] =googletag.defineSlot("/1026310/WA_Top_moviles",[[320,50], [320,100], [300,250]],"div-gpt-ad-1365802074171-0").addService(googletag.pubads());slots['WA_entre_texto'] =googletag.defineSlot('/1026310/WA_entre_texto', [[300, 250], [336, 280]], 'div-gpt-ad-1417239125197-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting("post","153442"); googletag.pubads().setTargeting("singular","1"); googletag.pubads().setTargeting("canal","ENTRETENIMIENTO"); googletag.enableServices(); }); setInterval(function(){refreshAds([slots['WA_interstitial']]);}, 45000); refreshAds = function(refresh_slots) { if(typeof(refresh_slots) == "undefined") { googletag.pubads().refresh(); } else { googletag.pubads().refresh(refresh_slots); } }; /* ]]> */ </script> <script type="text/javascript"> var google_adnum = 0,noinsertad=0,postID=153442,forcead=0,noads=0,norefresh=0,numparrafo=2; var anchoVentana=0,galeriasSwipe=new Array,mcdLoad=false,adLoadSidebar=false,adLoadBottomAd=false,adLoadAfiliado=false,google_adnum=0;function checkWidth(){return document.documentElement.clientWidth}function wa_isMobile(){if(checkWidth()<=768) return true; else return false}function getWidthId(id){return document.getElementById(id).offsetWidth}function isfromSearch(){var palabras=new Array("search","q=","search.","url","google","yahoo","msn","bing");var lengthP=palabras.length;for(var i=0;i<=lengthP-1;i++)if(document.referrer.indexOf(palabras[i])!==-1)return true;return false} function postIsOlder(postdate,fechacompara){var postFecha=new Date(postdate);var dateCompare=new Date(fechacompara);if(postFecha<=dateCompare)return true;return false}function crearDivDFP(container, id){var nib = document.getElementById(container), newdivb = document.createElement('div'), divIdNameb = id;console.log("c: "+container+" id: "+id);if(!document.getElementById(id))newdivb.setAttribute('id',divIdNameb);if(nib)nib.appendChild(newdivb);} </script> <script> (function(i) { var ts = document.createElement('script'); ts.type = 'text/javascript'; ts.async = true; ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ts, s); })('TT-11928-8/CT-794'); </script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '401117656742721'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=401117656742721&ev=PageView&noscript=1"/></noscript> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ networkid: 1204, domain: "//www5.smartadserver.com", async: true }); }); </script> </head> <script> fbq('track', 'ViewContent'); </script> <body class="post-template-default single single-post postid-153442 single-format-standard"> <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script> <div id='div-gpt-ad-1465241837643-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465241837643-0'); }); </script> </div> <header class="header header_aguamarina"> <div class="contenedor c_header"> <div class="logo"><a href="https://webadictos.com">WebAdictos</a></div> <div class="searchbt"><a class="searchnav" href="#" onclick="return false;"><i class="fa fa-search"></i></a></div> <a class="buttonnav" href="#" onclick="return false;"><i class="fa fa-align-justify"></i></a> <div class="sharenav noshow"> <ul> <li><i class="fa fa-share-alt"></i></li> <li><a href="#" class="ShareInfacebook facebook"></a></li> <li><a href="#" class="ShareIntwitter twitter"></a></li> <li><a href="#" class="ShareIngoogle google"></a></li> </ul> </div> <nav class="menu"> <ul> <li><a href="https://webadictos.com"><i class="fa fa-home"></i></a></li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> <li class="featureditem"><a href="https://somos.webadictos.com/" target="_blank">¡Somos WebAdictos!</a></li> <li class="searchbt"><a href="#" onclick="return false;"><i class="fa fa-search"></i></a></li> <li id="socialmenu" class="lastmenu socialmenu"> <div class="social"> <i class="fa fa-users"></i> <div class="socialbts"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/WebAdictos"><i class="fa fa-facebook"></i> Facebook</a> <a rel="nofollow" target="_blank" href="https://www.twitter.com/WebAdictos"><i class="fa fa-twitter"></i> Twitter</a> <a rel="nofollow" target="_blank" href="https://plus.google.com/+WebAdictos/posts"><i class="fa fa-google-plus"></i> Google+</a> <a rel="nofollow" target="_blank" href="https://webadictos.com/feed"><i class="fa fa-rss"></i> RSS Feed</a> <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.webadictos"><i class="fa fa-android"></i> App Android</a> <a rel="nofollow" target="_blank" href="https://itunes.apple.com/mx/app/webadictos/id814169351"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> <div class="mail"> <span class="ti">Suscríbete al boletín de WebAdictos</span> <form action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="sendFeed();return true;"> <input type="text" name="email" placeholder="ej. j.ive@webadictos.com" class="email"/> <input type="hidden" value="webadictos" name="uri"/> <input type="hidden" name="loc" value="es_ES"/> <input type="submit" value="Suscríbete" class="bt"/> </form> </div> </div> </div> </li> </ul> </nav> </div> <div class="jscnt"></div> </header> <nav class="navleft"> <span class="hidenav buttonnav"><i class="fa fa-close"></i></span> <ul> <li> <a href="https://webadictos.com" title="artículos recientes">Recientes</a> </li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> </ul> </nav> <div class="buscar"> <a href="javascript:void(null);" class="cerrar"><i class="fa fa-close"></i></a> <form action="https://webadictos.com/buscar/" method="get" role="search"> <input type="text" name="q" class="query roundlabel" placeholder="Buscar en WebAdictos"/> <input type="submit" class="boton verde roundlabel" value="Empezar a buscar"/> </form> </div> <div id="fb-root"></div> <div class="EnElTop enElTopInterna"> <div class="ad_leaderboard leader_big" id="ad-div-gpt-ad-1371589871869-16"> <script type="text/javascript"> if(checkWidth()>=768) {crearDivDFP('ad-div-gpt-ad-1371589871869-16','div-gpt-ad-1371589871869-16');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-16');});} </script> </div> <div id='ad-div-gpt-ad-1365802074171-0' class="ad_leaderboard leader_small"> <script type="text/javascript"> if(checkWidth()>=320 &&checkWidth()<468) {crearDivDFP('ad-div-gpt-ad-1365802074171-0','div-gpt-ad-1365802074171-0'); googletag.cmd.push(function() {googletag.display('div-gpt-ad-1365802074171-0');});} </script> </div> <div class="ad_leaderboard leader_medium" id='ad-div-gpt-ad-1371589871869-7'> <script type="text/javascript"> if(checkWidth()>=468 && checkWidth()<768){crearDivDFP('ad-div-gpt-ad-1371589871869-7','div-gpt-ad-1371589871869-7');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-7');});} </script> </div> </div> <div class="contenedor main_aguamarina"> <article class="single" role="article"> <header> <div class="info"> <div id="breadcrumbs"><span><span><a href="https://webadictos.com/">Inicio</a> / <span><a href="https://webadictos.com/tecnologia/">Tecnología</a> / <span><a href="https://webadictos.com/tecnologia/internet/">Internet</a> / <span class="breadcrumb_last" aria-current="page">Estrenos en MUBI durante el mes de noviembre</span></span></span></span></span></div> <span class="dateautor"> Publicado por <span class="author" itemprop="author"><a href="https://webadictos.com/author/staff/" title="Entradas de Staff WebAdictos" rel="author">Staff WebAdictos</a></span> el <time class="updated" datetime="2020-11-3" itemprop="datePublished">3 de noviembre de 2020 a las 11:00 horas</time> </span> </div> <h1 itemprop="headline">Estrenos en MUBI durante el mes de noviembre</h1> </header> <div class="linediv aguamarina"></div> <div class="article bottomborder"> <div class="share bottomborder aguamarina"> <span class="txt">Compartir en&nbsp;&nbsp;</span> <a href="#" class="ShareInfacebook"><i class="fa fa-facebook"></i></a> <a href="#" class="ShareIntwitter"><i class="fa fa-twitter"></i></a> <a href="#" class="ShareIngoogle"><i class="fa fa-google-plus"></i></span></a> <a href="#" class="ShareInStumble"><i class="fa fa-stumbleupon"></i></a> </div> <div class="headline">MUBI, el servicio global de streaming con curaduría, ha anunciado las películas que se estrenarán en la plataforma durante noviembre 2020.</div> <div id="header_meta_wa" class="makemerichTop"> <script type="text/javascript"> if(!noads){if(isfromSearch()||forcead==1||wa_isMobile()||postIsOlder("11/03/2020","10/03/2020")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{if(postIsOlder("11/03/2020","11/01/2020")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{document.getElementById('header_meta_wa').style.display = 'none';}}} </script> </div> <div class="text" itemprop="articleBody"> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?resize=800%2C387&#038;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - mubi-noviembre-800x387" class="wp-image-153447" srcset="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?w=800&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?resize=450%2C218&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?resize=768%2C372&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?resize=800%2C387&#038;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - mubi-noviembre-800x387" class="wp-image-153447" srcset="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?w=800&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?resize=450%2C218&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?resize=768%2C372&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/></noscript></figure> <p><a rel="noreferrer noopener" href="http://mubi.com/" target="_blank">MUBI</a>, el servicio global de <em>streaming</em> con curaduría, ha anunciado las películas que se estrenarán en la plataforma durante el penúltimo mes del año. Con cintas enfocadas en redescubrir la naturaleza del ser humano, filmes clásicos y nuevas propuestas creativas, noviembre será sin duda un gran mes para los amantes del cine. </p> <h3><strong>MUBI en noviembre</strong></h3> <p>Con estrenos diarios, cuidadosamente seleccionados a mano, MUBI sorprende este mes a sus usuarios con filmes únicos de grandes del cine como Éric Rohmer y Terry Gilliam, así como con el estreno exclusivo de&nbsp;<em><strong>Nimic,&nbsp;</strong></em>el cortometraje más reciente de Yorgos Lanthimos. Y los seguidores de Björk encontrarán en exclusiva la restauración en 4K de&nbsp;<em><strong>The Juniper Tree</strong></em>, película que marcó su debut en el cine. Asimismo, MUBI continúa con el especial&nbsp;<strong>Éric Rohmer: Comedias y Proverbios</strong>&nbsp;para celebrar el centésimo aniversario del director y guionista francés. Semanalmente se estrenarán&nbsp;<em><strong>The Aviator&#8217;s Wife</strong></em>,<em><strong>&nbsp;Full Moon in Paris</strong></em>,<em><strong>&nbsp;The Green Ray&nbsp;</strong></em>y<em><strong>&nbsp;My Girlfriend&#8217;s Boyfriend</strong></em>.</p> <p>Este mes también tendrá presencia el cine mexicano con las últimas producciones de los directores Lucía Carreras, Iván Ávila y Daniela Ludlow.</p> <p><strong>MUBI noviembre</strong></p> <p>A continuación te presentamos los destacados de la programación de noviembre:</p> <p><strong>EN EXCLUSIVA EN MUBI</strong></p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?fit=800%2C533&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - nimic" class="wp-image-153448" srcset="https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?fit=800%2C533&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - nimic" class="wp-image-153448" srcset="https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/nimic.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></figure> <p>MUBI se complace en estrenar en exclusiva el cortometraje más reciente de<strong>&nbsp;Yorgos Lanthimos,&nbsp;</strong><em><strong>Nimic</strong></em>, inmediatamente después de su exitosa gira en festivales que incluyó proyecciones en Locarno, TIFF, Rotterdam y NYFF. Este alucinante thriller protagonizado por Matt Dillon, hace eco del estilo y los temas distintivos que se exploran con frecuencia en el intrigante trabajo anterior de Lanthimos.&nbsp;</p> <p>Un dato interesante es que esta película contó con la fotografía del mexicano Diego García y la Ciudad de México sirvió de escenario para ciertas locaciones.</p> <p><a rel="noreferrer noopener" href="https://mubi.com/films/nimic" target="_blank"><strong>Nimic</strong></a><strong>  – </strong>27 de noviembre</p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?fit=800%2C576&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - profit-motive-and-the-whispering-wind" class="wp-image-153449" srcset="https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?w=800&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?resize=450%2C324&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?resize=768%2C553&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?fit=800%2C576&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - profit-motive-and-the-whispering-wind" class="wp-image-153449" srcset="https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?w=800&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?resize=450%2C324&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/profit-motive-and-the-whispering-wind.png?resize=768%2C553&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></figure> <p>El día de las elecciones en Estados Unidos, MUBI presentará el estreno mundial de una nueva restauración del épico documental de John Gianvito, <em><strong>Profit Motive and the Whispering Wind</strong>. </em>Este trabajo único traza 400 años de historia estadounidense, viaja a tumbas, monumentos y memoriales que reconstruyen una visión alternativa de la historia norteamericana. Con su último trabajo <em>Her Socialist Smile,</em> estrenado este mes en NYFF, John Gianvito se ha consolidado como uno de los grandes documentalistas estadounidenses actualmente, y esta mirada meditativa sobre la naturaleza del progreso democrático es digna de redescubrimiento.</p> <p><a rel="noreferrer noopener" href="https://mubi.com/films/profit-motive-and-the-whispering-wind" target="_blank"><strong>Profit Motive and the Whispering Wind</strong></a>– 3 de noviembre</p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?fit=800%2C450&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - the-juniper-tree" class="wp-image-153451" srcset="https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?resize=450%2C253&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?fit=800%2C450&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - the-juniper-tree" class="wp-image-153451" srcset="https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?resize=450%2C253&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/11/the-juniper-tree.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></figure> <p>Tras su lanzamiento en el Metrograph de Nueva York el año pasado, MUBI se enorgullece de presentar el estreno exclusivo en línea de una nueva restauración 4K de<em><strong>The Juniper Tree</strong>.</em> Rodada en un impresionante blanco y negro, esta adaptación sobrenatural de los hermanos Grimm fue el primer papel cinematográfico de Björk. Este cuento de hadas feminista debutará en MUBI en la fecha del próximo cumpleaños de la artista islandesa.</p> <p><a rel="noreferrer noopener" href="https://mubi.com/films/the-juniper-tree" target="_blank"><strong>The Juniper Tree</strong></a>–21 de noviembre</p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?fit=800%2C574&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - entire-days-together" class="wp-image-153452" srcset="https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?w=800&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?resize=450%2C323&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?resize=768%2C551&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?fit=800%2C574&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - entire-days-together" class="wp-image-153452" srcset="https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?w=800&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?resize=450%2C323&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/entire-days-together.png?resize=768%2C551&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></figure> <p>Este conmovedor y visceral cortometraje de la artista y cineasta alemana Luise Donschen se estrenó en el Festival de Cine de Nueva York del año pasado. Organizado como una serie de viñetas elusivas y fragmentadas, <em><strong>Entire Days Together</strong></em> sigue a una adolescente que está siendo tratada por epilepsia y captura su desorientadora lucha por adaptarse y reconocer el mundo exterior.</p> <p><a rel="noreferrer noopener" href="https://mubi.com/films/entire-days-together" target="_blank"><strong>Entire days together</strong></a> – 4 de noviembre</p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?fit=800%2C600&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - nova-lituania" class="wp-image-153453" srcset="https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?fit=800%2C600&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - nova-lituania" class="wp-image-153453" srcset="https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/webadictos.com/media/2020/11/nova-lituania.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></figure> <p><strong>Nova Lituania, </strong>de Karolis Kaupinis, es uno de los largometrajes más audaces del circuito de festivales más reciente; un relato sarcástico y absurdo de la precaria posición de Lituania a finales de la década de 1930. Basada en hechos reales y filmada en un hermoso blanco y negro, la película se centra en el plan aparentemente absurdo de un profesor de geografía de construir una nueva Lituania en el extranjero para evitar la destrucción total a manos de los soviéticos y nazis que los rodean. </p> <p><a rel="noreferrer noopener" href="https://mubi.com/films/nova-lituania" target="_blank"><strong>Nova Lituania</strong></a> – 9 de noviembre</p> <div class="wp-block-image"><figure class="aligncenter"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/11/cemetery.png?ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - cemetery" class="wp-image-153455" srcset="https://i2.wp.com/webadictos.com/media/2020/11/cemetery.png?w=700&amp;ssl=1 700w, https://i2.wp.com/webadictos.com/media/2020/11/cemetery.png?resize=450%2C251&amp;ssl=1 450w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i2.wp.com/webadictos.com/media/2020/11/cemetery.png?ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - cemetery" class="wp-image-153455" srcset="https://i2.wp.com/webadictos.com/media/2020/11/cemetery.png?w=700&amp;ssl=1 700w, https://i2.wp.com/webadictos.com/media/2020/11/cemetery.png?resize=450%2C251&amp;ssl=1 450w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1"/></noscript></figure></div> <p>Mezclando mito y realidad, <em><strong>Cemetery</strong></em> sigue a un elefante de Sri Lanka en medio de un desastre natural. Con imágenes de otro mundo y un paisaje sonoro trascendente, este documental experimental posee una cualidad espiritual transportadora, al tiempo que expone las duras realidades de la caza furtiva.</p> <p><a rel="noreferrer noopener" href="https://mubi.com/films/cemetery" target="_blank"><strong>Cemetery</strong></a> – 18 de noviembre</p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?fit=800%2C428&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - overseas" class="wp-image-153454" srcset="https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?w=800&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?resize=450%2C241&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?resize=768%2C411&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?fit=800%2C428&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - overseas" class="wp-image-153454" srcset="https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?w=800&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?resize=450%2C241&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/11/overseas.png?resize=768%2C411&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></figure> <p><em><strong>Overseas</strong></em> sigue a un grupo de mujeres en Filipinas mientras se capacitan para convertirse en trabajadoras domésticas y se preparan para ser esparcidas en el extranjero e ingresar a la fuerza laboral global. Este innovador documental del director surcoreano <strong>Yoon Sung-A</strong> combina recreaciones y secuencias estilizadas con un documental de observación para crear una descripción comprensiva e iluminadora del trabajo doméstico en el mundo moderno.</p> <p><a href="https://mubi.com/films/overseas-2019" target="_blank" rel="noreferrer noopener"><strong>Overseas</strong></a>&nbsp;– 25 de noviembre</p> <p><strong>PELÍCULAS DESTACADAS</strong></p> <p><strong>Éric Rohmer: Comedias y proverbios</strong></p> <p>Finalmente, MUBI continúa exhibiendo esta serie de películas de Eric Rohmer, ambientadas en la Francia de los años ochenta, que cuentan con personajes femeninos en sus veintes, llenos de indecisión, deseos y reflexiones morales, que navegan a través de los retos de la vida adulta.</p> <p>MUBI estrenará cuatro filmes de Rohmer para seguir conmemorando su centésimo aniversario. MUBI tiene el orgullo de presentar estas fascinantes joyas veraniegas a lo largo de noviembre y diciembre para celebrar el centésimo aniversario de Rohmer. Manténganse atentos a grandes obras como <em><strong>Full Moon in Paris</strong></em>, con Pascale Ogier y Fabrice Luchini, o <em><strong>Green Ray,</strong></em> interpretada por Marie Rivière, encantadora en su mal de amores.</p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?fit=800%2C449&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - the-aviators-wife" class="wp-image-153456" srcset="https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?w=813&amp;ssl=1 813w, https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?resize=450%2C252&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?resize=800%2C449&amp;ssl=1 800w" sizes="(max-width: 813px) 100vw, 813px"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?fit=800%2C449&amp;ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - the-aviators-wife" class="wp-image-153456" srcset="https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?w=813&amp;ssl=1 813w, https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?resize=450%2C252&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/webadictos.com/media/2020/11/the-aviators-wife.png?resize=800%2C449&amp;ssl=1 800w" sizes="(max-width: 813px) 100vw, 813px"/></noscript></figure> <p><a href="https://mubi.com/films/the-aviators-wife" target="_blank" rel="noreferrer noopener"><strong>The Aviator&#8217;s Wife</strong></a>&nbsp;– 2 de noviembre</p> <p><a href="https://mubi.com/films/full-moon-in-paris" target="_blank" rel="noreferrer noopener"><strong>Full Moon in Paris</strong></a>&nbsp;– 8 de noviembre</p> <p><a href="https://mubi.com/films/the-green-ray" target="_blank" rel="noreferrer noopener"><strong>The Green Ray</strong>&nbsp;</a>– 13 de noviembre</p> <p><a href="https://mubi.com/films/my-girlfriends-boyfriend" target="_blank" rel="noreferrer noopener"><strong>My Girlfriend&#8217;s Boyfriend</strong></a>&nbsp;– 24 de noviembre</p> <p>Este mes tenemos en foco a Pelin Esmer, una de las grandes directoras turcas de su generación, con tres de sus películas: <em><strong>The Collector</strong>,</em> un documental que produjo, dirigió y fotografió, en el que sigue a su tío, coleccionista de todo tipo de artículos. <em><strong>The Play</strong></em>, ganador en Tribeca, una mirada documental a las mujeres campesinas que revela el poder transformador del arte y <em><strong>10 to 11</strong>,</em> su primer largometraje de ficción, una narrativa llena de matices que observa la destrucción de la cultura y la depreciación de los objetos. </p> <p><a href="https://mubi.com/films/the-collector-2002" target="_blank" rel="noreferrer noopener"><strong>The Collector</strong></a>&nbsp;– 5 de noviembre</p> <p><a href="https://mubi.com/films/oyun" target="_blank" rel="noreferrer noopener"><strong>The Play</strong></a>&nbsp;– 11 de noviembre</p> <p><a rel="noreferrer noopener" href="https://mubi.com/films/10-to-11" target="_blank"><strong>10 to 11</strong></a> – 19 de noviembre</p> <p><strong>MUBI noviembre</strong></p> <figure class="wp-block-image"><img title="Estrenos en MUBI durante el mes de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - mubi-noviembre-2020" class="wp-image-153445" srcset="https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?w=780&amp;ssl=1 780w, https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?resize=450%2C342&amp;ssl=1 450w, https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?resize=768%2C583&amp;ssl=1 768w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"/><noscript><img title="Estrenos en MUBI durante el mes de noviembre" src="https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?ssl=1" alt="Estrenos en MUBI durante el mes de noviembre - mubi-noviembre-2020" class="wp-image-153445" srcset="https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?w=780&amp;ssl=1 780w, https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?resize=450%2C342&amp;ssl=1 450w, https://i0.wp.com/webadictos.com/media/2020/11/mubi-noviembre-2020.png?resize=768%2C583&amp;ssl=1 768w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"/></noscript></figure> <p>Para más información: <a href="https://mubi.com/es">https://mubi.com/es</a></p> </div> <footer class="footpost"> <div class="ad_bottom_title" id="ad_bottom_footer"> </div> <div class="EnElTop"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="WebAdictos" data-lang="es" data-related="WebAdictos">Twittear</a> <div class="fb-like" data-href="https://webadictos.com/mubi-peliculas-noviembre/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div> <div class="fb-save" data-uri="https://webadictos.com/mubi-peliculas-noviembre/" data-size="small"></div> </div> <div class="comentarios"> <div class="relacionados_ads info"> <div class="relacionados_ads_container"> <div id="taboola-below-article-thumbnails"></div> </div> </div> <h2>Comentarios</h2> <div class="fb-comments" data-href="https://webadictos.com/mubi-peliculas-noviembre/" data-width="100%" data-numposts="10" data-colorscheme="light"></div> </div> <div class="clear"></div> </footer> </div> <aside class="aside"> <div class="mosaic"> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "//www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script></div> <div class="widget"> <div class="textwidget"> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-4"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-4','div-gpt-ad-1371589871869-4');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-4');}); } </script> </div></div> </div><section class="widget"> <div class="section group"> <h2 class="title_items">Relacionados</h2> <article id="wd-cat-post-151094" class="clearfix post_item col" role="article" data-nad-template="5f62994461dd86662f18fad489ddc526"> <header class="article-header"> <a href="https://webadictos.com/miu-miu-y-mubi-pelicula-in-my-room-serie-womens-tales/" rel="bookmark" title="Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales" onclick="_gaq.push(['_trackEvent', 'Relacionados 1', 'Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales', this.href]);"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/09/miu-miu-mubi.jpg?fit=450%2C253&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales" title="Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/09/miu-miu-mubi.jpg?fit=450%2C253&ssl=1" alt="Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales" title="Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales"/></noscript></a> <h2 class="content_post_title"><a href="https://webadictos.com/miu-miu-y-mubi-pelicula-in-my-room-serie-womens-tales/" rel="bookmark" title="Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales" onclick="_gaq.push(['_trackEvent', 'Relacionados 1', 'Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales', this.href]);">Miu Miu y MUBI presentan la película &#171;IN MY ROOM&#187; de la serie Women’s Tales</a></h2> </header> <div class="entry-content clearfix"> </div> <footer class="article-footer"> <i class="fa fa-user"></i> Staff WebAdictos - <time class="updated" datetime="2020-09-07"><i class="fa fa-calendar-o"></i> Hace 2 meses</time> </footer> </article> <article id="wd-cat-post-150467" class="clearfix post_item col" role="article"> <header class="article-header"> <a href="https://webadictos.com/mubi-anuncia-los-filmes-que-se-estrenaran-en-septiembre/" rel="bookmark" title="MUBI anuncia los filmes que se estrenarán en septiembre" onclick="_gaq.push(['_trackEvent', 'Relacionados 2', 'MUBI anuncia los filmes que se estrenarán en septiembre', this.href]);"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/08/mubi.png?fit=450%2C338&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="MUBI anuncia los filmes que se estrenarán en septiembre" title="MUBI anuncia los filmes que se estrenarán en septiembre"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/08/mubi.png?fit=450%2C338&ssl=1" alt="MUBI anuncia los filmes que se estrenarán en septiembre" title="MUBI anuncia los filmes que se estrenarán en septiembre"/></noscript></a> <h2 class="content_post_title"><a href="https://webadictos.com/mubi-anuncia-los-filmes-que-se-estrenaran-en-septiembre/" rel="bookmark" title="MUBI anuncia los filmes que se estrenarán en septiembre" onclick="_gaq.push(['_trackEvent', 'Relacionados 2', 'MUBI anuncia los filmes que se estrenarán en septiembre', this.href]);">MUBI anuncia los filmes que se estrenarán en septiembre</a></h2> </header> <div class="entry-content clearfix"> </div> <footer class="article-footer"> <i class="fa fa-user"></i> Staff WebAdictos - <time class="updated" datetime="2020-08-21"><i class="fa fa-calendar-o"></i> Hace 2 meses</time> </footer> </article> </div> </section><section class="widget"> <div class="estilo7_post_widget verde"> <h2 class="upborder verde">Popular ahora</h2> <ul> <li><a id="#widgetpopular_153157" href="https://webadictos.com/odata-data-center-en-mexico/" onclick="_gaq.push(['_trackEvent', 'Trending', 'ODATA anuncia la construcción de su primer data center en México', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/10/odata-data-center-mexico.jpg?fit=450%2C253&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ODATA anuncia la construcción de su primer data center en México" title="ODATA anuncia la construcción de su primer data center en México"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/10/odata-data-center-mexico.jpg?fit=450%2C253&ssl=1" alt="ODATA anuncia la construcción de su primer data center en México" title="ODATA anuncia la construcción de su primer data center en México"/></noscript></span><span class="title">ODATA anuncia la construcción de su primer data center en México</span></a></li> </ul> </div> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-12"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-12','div-gpt-ad-1371589871869-12');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-12');}); } </script> </div> <div class="col" id="fb_likebox"> <h2 class="title_items">¿Ya eres un WebAdicto?</h2> <div style="margin-bottom:1em;" class="fb-like" data-href="https://www.facebook.com/WebAdictos" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <a href="https://twitter.com/WebAdictos" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @WebAdictos</a><div class="clear"></div> </div> <div id="taboola-right-rail-thumbnails"></div> </section> </aside> <div class="clear"></div> </article> <nav class="posts"> <a href="https://webadictos.com/world-flipper/" title="Kakao Games lanzará World Flipper de Cygames en todo el mundo"> <span class="bt roundlabel aguamarina backpost">Kakao Games lanzará World Flipper de Cygames en todo el mundo</span></a> </nav> <div class="EnElTop" id="ad_bottom_comments"> </div> <section class="ultimas borderlabel"> <h2 class="upborder">Últimas noticias en WebAdictos</h2> <ul><li><a href="https://webadictos.com/mubi-peliculas-noviembre/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Estrenos en MUBI durante el mes de noviembre', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?fit=450%2C218&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Estrenos en MUBI durante el mes de noviembre" title="Estrenos en MUBI durante el mes de noviembre"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/11/mubi-noviembre.png?fit=450%2C218&ssl=1" alt="Estrenos en MUBI durante el mes de noviembre" title="Estrenos en MUBI durante el mes de noviembre"/></noscript></span><span class="title">Estrenos en MUBI durante el mes de noviembre</span></a></li><li><a href="https://webadictos.com/world-flipper/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Kakao Games lanzará World Flipper de Cygames en todo el mundo', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/11/world-flipper.jpg?fit=450%2C265&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Kakao Games lanzará World Flipper de Cygames en todo el mundo" title="Kakao Games lanzará World Flipper de Cygames en todo el mundo"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/11/world-flipper.jpg?fit=450%2C265&ssl=1" alt="Kakao Games lanzará World Flipper de Cygames en todo el mundo" title="Kakao Games lanzará World Flipper de Cygames en todo el mundo"/></noscript></span><span class="title">Kakao Games lanzará World Flipper de Cygames en todo el mundo</span></a></li><li><a href="https://webadictos.com/asus-serie-radeon-rx-6800-rog-tuf/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'ASUS anuncia la serie Radeon RX 6800 para ROG y TUF', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/rog-strix-lc-radeon-rx-6800-xt.png?fit=450%2C222&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ASUS anuncia la serie Radeon RX 6800 para ROG y TUF" title="ASUS anuncia la serie Radeon RX 6800 para ROG y TUF"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/11/rog-strix-lc-radeon-rx-6800-xt.png?fit=450%2C222&ssl=1" alt="ASUS anuncia la serie Radeon RX 6800 para ROG y TUF" title="ASUS anuncia la serie Radeon RX 6800 para ROG y TUF"/></noscript></span><span class="title">ASUS anuncia la serie Radeon RX 6800 para ROG y TUF</span></a></li><li><a href="https://webadictos.com/wolves-homenaje-dia-de-muertos/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Wolves rinden homenaje en &#171;Día de Muertos&#187;', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/wolves-homenaje-dia-de-muertos_1.png?fit=450%2C259&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Wolves rinden homenaje en &#171;Día de Muertos&#187;" title="Wolves rinden homenaje en &#171;Día de Muertos&#187;"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/11/wolves-homenaje-dia-de-muertos_1.png?fit=450%2C259&ssl=1" alt="Wolves rinden homenaje en &#171;Día de Muertos&#187;" title="Wolves rinden homenaje en &#171;Día de Muertos&#187;"/></noscript></span><span class="title">Wolves rinden homenaje en &#171;Día de Muertos&#187;</span></a></li><li><a href="https://webadictos.com/tnt-original-caerse-de-risa/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'TNT Original estreno de Caerse de Risa', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/11/tnt-caerse-de-risa.jpg?fit=320%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="TNT Original estreno de Caerse de Risa" title="TNT Original estreno de Caerse de Risa"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/11/tnt-caerse-de-risa.jpg?fit=320%2C450&ssl=1" alt="TNT Original estreno de Caerse de Risa" title="TNT Original estreno de Caerse de Risa"/></noscript></span><span class="title">TNT Original estreno de Caerse de Risa</span></a></li><li><a href="https://webadictos.com/prada-holiday-2020/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Campaña Prada Holiday 2020: A stranger calls', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/11/prada_holiday_2020_01.jpg?fit=450%2C306&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Campaña Prada Holiday 2020: A stranger calls" title="Campaña Prada Holiday 2020: A stranger calls"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/11/prada_holiday_2020_01.jpg?fit=450%2C306&ssl=1" alt="Campaña Prada Holiday 2020: A stranger calls" title="Campaña Prada Holiday 2020: A stranger calls"/></noscript></span><span class="title">Campaña Prada Holiday 2020: A stranger calls</span></a></li><li><a href="https://webadictos.com/cnn-cobertura-elecciones-estados-unidos/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'CNN presenta una amplia cobertura de las elecciones en Estados Unidos', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/11/elecciones-estados-unidos.jpg?fit=450%2C253&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="CNN presenta una amplia cobertura de las elecciones en Estados Unidos" title="CNN presenta una amplia cobertura de las elecciones en Estados Unidos"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/11/elecciones-estados-unidos.jpg?fit=450%2C253&ssl=1" alt="CNN presenta una amplia cobertura de las elecciones en Estados Unidos" title="CNN presenta una amplia cobertura de las elecciones en Estados Unidos"/></noscript></span><span class="title">CNN presenta una amplia cobertura de las elecciones en Estados Unidos</span></a></li><li><a href="https://webadictos.com/snapchat-en-dia-de-muertos-realidad-aumentada/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Snapchat en Día de Muertos: realidad aumentada y artistas mexicanos', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/11/model-4.jpg?fit=253%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Snapchat en Día de Muertos: realidad aumentada y artistas mexicanos" title="Snapchat en Día de Muertos: realidad aumentada y artistas mexicanos"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/11/model-4.jpg?fit=253%2C450&ssl=1" alt="Snapchat en Día de Muertos: realidad aumentada y artistas mexicanos" title="Snapchat en Día de Muertos: realidad aumentada y artistas mexicanos"/></noscript></span><span class="title">Snapchat en Día de Muertos: realidad aumentada y artistas mexicanos</span></a></li><li><a href="https://webadictos.com/latinos-ready-to-run/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Latin@s Ready to Run, el reto virtual de adidas que inspirará a Latinoamérica a correr de nuevo', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/evento-digital-running-app-adidas.png?fit=450%2C377&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Latin@s Ready to Run, el reto virtual de adidas que inspirará a Latinoamérica a correr de nuevo" title="Latin@s Ready to Run, el reto virtual de adidas que inspirará a Latinoamérica a correr de nuevo"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/11/evento-digital-running-app-adidas.png?fit=450%2C377&ssl=1" alt="Latin@s Ready to Run, el reto virtual de adidas que inspirará a Latinoamérica a correr de nuevo" title="Latin@s Ready to Run, el reto virtual de adidas que inspirará a Latinoamérica a correr de nuevo"/></noscript></span><span class="title"><span class="__cf_email__" data-cfemail="6d210c1904032d1e">[email&#160;protected]</span> Ready to Run, el reto virtual de adidas que inspirará a Latinoamérica a correr de nuevo</span></a></li><li><a href="https://webadictos.com/asus-republic-of-gamers-alianza-19esports/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'ASUS Republic of Gamers anuncia alianza con 19Esports', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/11/asus-republic-of-gamers-19esports.jpg?fit=450%2C296&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ASUS Republic of Gamers anuncia alianza con 19Esports" title="ASUS Republic of Gamers anuncia alianza con 19Esports"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/11/asus-republic-of-gamers-19esports.jpg?fit=450%2C296&ssl=1" alt="ASUS Republic of Gamers anuncia alianza con 19Esports" title="ASUS Republic of Gamers anuncia alianza con 19Esports"/></noscript></span><span class="title">ASUS Republic of Gamers anuncia alianza con 19Esports</span></a></li></ul> <div class="clear"></div> </section> </div> <footer class="footer"> <nav class="nav_footer"> <ul id="menu-footer"><li id="menu-item-72760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72760"><a href="https://webadictos.com/acerca-de/">Acerca de WebAdictos</a></li> <li id="menu-item-72759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72759"><a href="https://webadictos.com/contacto/">Contacto</a></li> <li id="menu-item-72757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72757"><a href="https://webadictos.com/publicidad/">Publicidad</a></li> <li id="menu-item-72758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72758"><a href="https://webadictos.com/politica-de-privacidad/">Política de Privacidad</a></li> <li class="menu-item"><a href="https://outlook.com/" target="_blank" rel="external nofollow">Checar Correo</a></li></ul> </nav> <nav class="social"> <ul> <li class="roundlabel facebook"><a href="https://www.facebook.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Facebook"><i class="fa fa-facebook"></i></a></li> <li class="roundlabel twitter"><a href="https://twitter.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Twitter"><i class="fa fa-twitter"></i></a></li> <li class="roundlabel google"><a href="https://plus.google.com/+webadictos/posts" target="_blank" rel="nofollow" title="Síguenos en Google+"><i class="fa fa-google-plus"></i></a></li> </ul> </nav> <div class="copy"> <p>&copy; 2020 Adictos a la Web S.A de C.V</p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="wau_scr_9a659b32"> var wau_p = wau_p || []; wau_p.push(["x25l", "9a659b32", false]); (function() { var s=document.createElement("script"); s.type="text/javascript"; s.async=true; s.src="https://widgets.amung.us/a_pro.js"; document.getElementsByTagName("head")[0].appendChild(s); })(); </script> </div> </footer> <script type="text/javascript"> (function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v}) </script> <script type="text/javascript">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</script> <script type="text/javascript"> WebFontConfig = { google: { families: [ 'Roboto+Condensed:400,700:latin', 'Roboto:700,300italic,100italic,400:latin' ] } }; (function() { var wf = document.createElement('script'); wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js'; wf.type = 'text/javascript'; wf.async = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script type='text/javascript' src='https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script> <script type='text/javascript'> ( 'fetch' in window ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://webadictos.com/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script> <script type='text/javascript' src='https://webadictos.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script> <script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'80645858',post:'153442',tz:'-6',srv:'webadictos.com'} ]); _stq.push([ 'clickTrackerInit', '80645858', '153442' ]); </script> <script src="//fbstore.sendpulse.com/loader.js" data-sp-widget-id="1dfcfbf0-9a11-41f9-bad8-6cae51478b6d" async></script> </body> </html>