<!doctype html> <!--[if lt IE 7]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8"> <title>KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="bitly-verification" content="650e3cc4ce8f"/> <meta property="twitter:account_id" content="4503599627804947"/> <meta property="fb:pages" content="167293535830"/> <meta name="apple-itunes-app" content="app-id=814169351"/> <meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <link rel="shortcut icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <meta name="theme-color" content="#41A320"> <link rel="apple-touch-icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="72x72" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="114x114" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="144x144" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-startup-image" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/splash.png"/> <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://webadictos.com/feed" /> <link rel="pingback" href="https://webadictos.com/xmlrpc.php"> <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/blpbcpckgkhfmimbiamodfdfimklcfcb"> <style>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</style> <script> (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var newMedia=media||"all";var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};if(ss.addEventListener){ss.addEventListener("load",function(){this.media=newMedia})}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(function(){if(ss.media!==newMedia){ss.media=newMedia}});return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this); loadCSS('//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'); </script> <noscript><link rel='stylesheet' href='//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'/></noscript> <script> loadCSS('https://use.fontawesome.com/c78ee6640e.css'); </script> <noscript><link rel='stylesheet' href='https://use.fontawesome.com/c78ee6640e.css'/></noscript> <meta name="description" content="El KFSecret-80 llega a México por tiempo limitado y sólo habrá 80 disponibles, regístrate para tener la oportunidad de ganarte el tuyo."/> <link rel="canonical" href="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/"/> <meta property="og:locale" content="es_ES"/> <meta property="og:type" content="article"/> <meta property="og:title" content="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia"/> <meta property="og:description" content="El KFSecret-80 llega a México por tiempo limitado y sólo habrá 80 disponibles, regístrate para tener la oportunidad de ganarte el tuyo."/> <meta property="og:url" content="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/"/> <meta property="og:site_name" content="WebAdictos"/> <meta property="article:publisher" content="https://www.facebook.com/WebAdictos"/> <meta property="article:tag" content="KFC México"/> <meta property="article:tag" content="KFSecret-80"/> <meta property="article:section" content="Noticias"/> <meta property="article:published_time" content="2021-02-24T20:01:27-06:00"/> <meta property="article:modified_time" content="2021-02-24T20:01:48-06:00"/> <meta property="og:updated_time" content="2021-02-24T20:01:48-06:00"/> <meta property="fb:app_id" content="120402854640691"/> <meta property="og:image" content="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?fit=1920%2C972&#038;ssl=1"/> <meta property="og:image:secure_url" content="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?fit=1920%2C972&#038;ssl=1"/> <meta property="og:image:width" content="1920"/> <meta property="og:image:height" content="972"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="El KFSecret-80 llega a México por tiempo limitado y sólo habrá 80 disponibles, regístrate para tener la oportunidad de ganarte el tuyo."/> <meta name="twitter:title" content="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia"/> <meta name="twitter:site" content="@WebAdictos"/> <meta name="twitter:image" content="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?fit=1920%2C972&#038;ssl=1"/> <meta name="twitter:creator" content="@WebAdictos"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://webadictos.com/#organization","name":"WebAdictos","url":"https://webadictos.com/","sameAs":["https://www.facebook.com/WebAdictos","https://instagram.com/webadictos/","https://www.linkedin.com/company/webadictos.com.mx","https://www.youtube.com/user/WebAdictosTV","https://www.pinterest.com/webadictosmx/","https://twitter.com/WebAdictos"],"logo":{"@type":"ImageObject","@id":"https://webadictos.com/#logo","url":"https://i2.wp.com/webadictos.com/media/2017/08/webadictos-news.png?fit=194%2C40&ssl=1","width":194,"height":40,"caption":"WebAdictos"},"image":{"@id":"https://webadictos.com/#logo"}},{"@type":"WebSite","@id":"https://webadictos.com/#website","url":"https://webadictos.com/","name":"WebAdictos","publisher":{"@id":"https://webadictos.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://webadictos.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#webpage","url":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/","inLanguage":"es","name":"KFC M\u00e9xico lanz\u00f3 el KFSecret-80, un dispositivo m\u00f3vil que permite contar secretos, manteniendo la sana distancia","isPartOf":{"@id":"https://webadictos.com/#website"},"image":{"@type":"ImageObject","@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#primaryimage","url":"https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?fit=1920%2C972&ssl=1","width":1920,"height":972},"primaryImageOfPage":{"@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#primaryimage"},"datePublished":"2021-02-24T20:01:27-06:00","dateModified":"2021-02-24T20:01:48-06:00","description":"El KFSecret-80 llega a M\u00e9xico por tiempo limitado y s\u00f3lo habr\u00e1 80 disponibles, reg\u00edstrate para tener la oportunidad de ganarte el tuyo.","breadcrumb":{"@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://webadictos.com/","url":"https://webadictos.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://webadictos.com/noticias/","url":"https://webadictos.com/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/","url":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/","name":"KFC M\u00e9xico lanz\u00f3 el KFSecret-80, un dispositivo m\u00f3vil que permite contar secretos, manteniendo la sana distancia"}}]},{"@type":"NewsArticle","@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#article","isPartOf":{"@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#webpage"},"author":{"@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos"},"publisher":{"@id":"https://webadictos.com/#organization"},"headline":"KFC M\u00e9xico lanz\u00f3 el KFSecret-80, un dispositivo m\u00f3vil que permite contar secretos, manteniendo la sana distancia","datePublished":"2021-02-24T20:01:27-06:00","dateModified":"2021-02-24T20:01:48-06:00","commentCount":0,"mainEntityOfPage":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#webpage","image":{"@id":"https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/#primaryimage"},"keywords":"KFC M\u00e9xico,KFSecret-80","articleSection":"Noticias","copyrightYear":"2021","copyrightHolder":{"@id":"https://webadictos.com#organization"}},{"@type":"Person","@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos","image":{"@type":"ImageObject","@id":"https://webadictos.com/#personlogo","url":"https://secure.gravatar.com/avatar/f473d02549a9ff550fd57828ffcdb6ac?s=96&d=mm&r=g","caption":"Staff WebAdictos"},"description":"Somos el staff de WebAdictos. Instala la extensi\u00f3n de WebAdictos en Chrome y ent\u00e9rate de las publicaciones de WebAdictos al momentos. <a href=\"http://adic.to/chromewa\" rel=\"nofollow\">http://adic.to/chromewa</a>","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org'/> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <link rel="alternate" type="application/rss+xml" title="WebAdictos &raquo; Comentario KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia del feed" href="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href='https://webadictos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all'/> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <link rel="https://api.w.org/" href="https://webadictos.com/wp-json/"/><link rel="alternate" type="application/json" href="https://webadictos.com/wp-json/wp/v2/posts/158749"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webadictos.com/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webadictos.com/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.6"/> <link rel='shortlink' href='https://wp.me/p5snFE-Fit'/> <style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/amp/"> <link rel="dns-prefetch" href="//cdn.webadictos.com"/> <link rel="dns-prefetch" href="https://www.googletagservices.com/"/> <link rel="dns-prefetch" href="https://www.google-analytics.com/"/> <link rel="dns-prefetch" href="https://connect.facebook.net/"/> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/"/> <link rel="dns-prefetch" href="https://d.tailtarget.com/"/> <link rel="dns-prefetch" href="https://use.fontawesome.com/"/> <link rel="preconnect" href="https://www.google-analytics.com/"/> <link rel="preconnect" href="https://www.googletagservices.com/"/> <link rel="preconnect" href="https://connect.facebook.net/"/> <link rel="preconnect" href="https://stats.g.doubleclick.net/"/> <link rel="preconnect" href="https://d.tailtarget.com/"/> <link rel="preconnect" href="https://use.fontawesome.com/"/> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type="text/javascript"> var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-398512-5"]);_gaq.push(["_trackPageview"]);_gaq.push(['_trackEvent', 'Pageviews - por Autor', 'Staff', 'https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/', 1, true]);_gaq.push(['_trackEvent', 'Pageviews - Por Categoría', 'Noticias', 'https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/', 1, true]);setTimeout(function(){window.onscroll=function(){window.onscroll=null;_gaq.push(["_trackEvent","scroll","read"])}},5E3); (function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s)})(); /* <![CDATA[ */ var slots = {}; googletag.cmd.push(function(){ slots['WA_interstitial'] =googletag.defineSlot('/1026310/WA_interstitial', [1, 1], 'div-gpt-ad-1465241837643-0').addService(googletag.pubads());slots['article_bottom'] = googletag.defineSlot("/1026310/article_bottom",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-0").addService(googletag.pubads());slots['article_top'] =googletag.defineSlot("/1026310/article_top",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-1").addService(googletag.pubads());slots['article_top_html'] =googletag.defineSlot("/1026310/article_top_html",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-2").addService(googletag.pubads());slots['Post_abajo300x250'] =googletag.defineSlot("/1026310/Post_abajo300x250",[300,250],"div-gpt-ad-1371589871869-3").addService(googletag.pubads()); slots['SideBar300Internas'] =googletag.defineSlot("/1026310/SideBar300Internas", [[300, 250], [300, 600], [336, 280],[120, 600],[160, 600]],"div-gpt-ad-1371589871869-4").addService(googletag.pubads());slots['w_post_bottom_movil'] =googletag.defineSlot("/1026310/w_post_bottom_movil",[300,250],"div-gpt-ad-1371589871869-5").addService(googletag.pubads());slots['w_post_top_movil'] =googletag.defineSlot("/1026310/w_post_top_movil",[300,250],"div-gpt-ad-1371589871869-6").addService(googletag.pubads());slots['WA_468_home'] =googletag.defineSlot("/1026310/WA_468_home",[468,60],"div-gpt-ad-1371589871869-7").addService(googletag.pubads());slots['WA_468_Internas'] =googletag.defineSlot("/1026310/WA_468_Internas", [468,60],"div-gpt-ad-1371589871869-8").addService(googletag.pubads());slots['WA_Destacados_Home'] =googletag.defineSlot("/1026310/WA_Destacados_Home",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-9").addService(googletag.pubads());slots['WA_Home_Box_Alter'] =googletag.defineSlot('/1026310/WA_Home_Box_Alter', [[300, 250], [336, 280]], 'div-gpt-ad-1426889785566-0').addService(googletag.pubads());slots['WA_HomeSidebarMiddle'] =googletag.defineSlot("/1026310/WA_HomeSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-10").addService(googletag.pubads());slots['WA_InternaSidebarMiddle'] =googletag.defineSlot("/1026310/WA_InternaSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-12").addService(googletag.pubads());slots['WA_Skin_home'] =googletag.defineSlot("/1026310/WA_Skin_home",[1,1],"div-gpt-ad-1371589871869-13").addService(googletag.pubads());slots['WA_Skin_internas'] =googletag.defineSlot("/1026310/WA_Skin_internas",[1,1],"div-gpt-ad-1371589871869-14").addService(googletag.pubads());slots['WA_Sky_Top_home'] =googletag.defineSlot("/1026310/WA_Sky_Top_home",[[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-15").addService(googletag.pubads());slots['WA_Sky_top_interna'] =googletag.defineSlot("/1026310/WA_Sky_top_interna", [[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-16").addService(googletag.pubads()); slots['WA_SuperBigBanner'] =googletag.defineSlot('/1026310/WA_SuperBigBanner', [[728, 90], [970, 250], [970, 90], [300, 250], [940, 150], [336, 250]], 'div-gpt-ad-1393451005187-0').addService(googletag.pubads());slots['WA_Top_moviles'] =googletag.defineSlot("/1026310/WA_Top_moviles",[[320,50], [320,100], [300,250]],"div-gpt-ad-1365802074171-0").addService(googletag.pubads());slots['WA_entre_texto'] =googletag.defineSlot('/1026310/WA_entre_texto', [[300, 250], [336, 280]], 'div-gpt-ad-1417239125197-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting("post","158749"); googletag.pubads().setTargeting("singular","1"); googletag.pubads().setTargeting("canal","NOTICIAS"); googletag.enableServices(); }); setInterval(function(){refreshAds([slots['WA_interstitial']]);}, 45000); refreshAds = function(refresh_slots) { if(typeof(refresh_slots) == "undefined") { googletag.pubads().refresh(); } else { googletag.pubads().refresh(refresh_slots); } }; /* ]]> */ </script> <script type="text/javascript"> var google_adnum = 0,noinsertad=0,postID=158749,forcead=0,noads=0,norefresh=0,numparrafo=2; var anchoVentana=0,galeriasSwipe=new Array,mcdLoad=false,adLoadSidebar=false,adLoadBottomAd=false,adLoadAfiliado=false,google_adnum=0;function checkWidth(){return document.documentElement.clientWidth}function wa_isMobile(){if(checkWidth()<=768) return true; else return false}function getWidthId(id){return document.getElementById(id).offsetWidth}function isfromSearch(){var palabras=new Array("search","q=","search.","url","google","yahoo","msn","bing");var lengthP=palabras.length;for(var i=0;i<=lengthP-1;i++)if(document.referrer.indexOf(palabras[i])!==-1)return true;return false} function postIsOlder(postdate,fechacompara){var postFecha=new Date(postdate);var dateCompare=new Date(fechacompara);if(postFecha<=dateCompare)return true;return false}function crearDivDFP(container, id){var nib = document.getElementById(container), newdivb = document.createElement('div'), divIdNameb = id;console.log("c: "+container+" id: "+id);if(!document.getElementById(id))newdivb.setAttribute('id',divIdNameb);if(nib)nib.appendChild(newdivb);} </script> <script> (function(i) { var ts = document.createElement('script'); ts.type = 'text/javascript'; ts.async = true; ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ts, s); })('TT-11928-8/CT-794'); </script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '401117656742721'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=401117656742721&ev=PageView&noscript=1"/></noscript> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ networkid: 1204, domain: "//www5.smartadserver.com", async: true }); }); </script> </head> <script> fbq('track', 'ViewContent'); </script> <body class="post-template-default single single-post postid-158749 single-format-standard"> <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script> <div id='div-gpt-ad-1465241837643-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465241837643-0'); }); </script> </div> <header class="header header_verde"> <div class="contenedor c_header"> <div class="logo"><a href="https://webadictos.com">WebAdictos</a></div> <div class="searchbt"><a class="searchnav" href="#" onclick="return false;"><i class="fa fa-search"></i></a></div> <a class="buttonnav" href="#" onclick="return false;"><i class="fa fa-align-justify"></i></a> <div class="sharenav noshow"> <ul> <li><i class="fa fa-share-alt"></i></li> <li><a href="#" class="ShareInfacebook facebook"></a></li> <li><a href="#" class="ShareIntwitter twitter"></a></li> <li><a href="#" class="ShareIngoogle google"></a></li> </ul> </div> <nav class="menu"> <ul> <li><a href="https://webadictos.com"><i class="fa fa-home"></i></a></li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> <li class="featureditem"><a href="https://somos.webadictos.com/" target="_blank">¡Somos WebAdictos!</a></li> <li class="searchbt"><a href="#" onclick="return false;"><i class="fa fa-search"></i></a></li> <li id="socialmenu" class="lastmenu socialmenu"> <div class="social"> <i class="fa fa-users"></i> <div class="socialbts"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/WebAdictos"><i class="fa fa-facebook"></i> Facebook</a> <a rel="nofollow" target="_blank" href="https://www.twitter.com/WebAdictos"><i class="fa fa-twitter"></i> Twitter</a> <a rel="nofollow" target="_blank" href="https://plus.google.com/+WebAdictos/posts"><i class="fa fa-google-plus"></i> Google+</a> <a rel="nofollow" target="_blank" href="https://webadictos.com/feed"><i class="fa fa-rss"></i> RSS Feed</a> <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.webadictos"><i class="fa fa-android"></i> App Android</a> <a rel="nofollow" target="_blank" href="https://itunes.apple.com/mx/app/webadictos/id814169351"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> <div class="mail"> <span class="ti">Suscríbete al boletín de WebAdictos</span> <form action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="sendFeed();return true;"> <input type="text" name="email" placeholder="ej. j.ive@webadictos.com" class="email"/> <input type="hidden" value="webadictos" name="uri"/> <input type="hidden" name="loc" value="es_ES"/> <input type="submit" value="Suscríbete" class="bt"/> </form> </div> </div> </div> </li> </ul> </nav> </div> <div class="jscnt"></div> </header> <nav class="navleft"> <span class="hidenav buttonnav"><i class="fa fa-close"></i></span> <ul> <li> <a href="https://webadictos.com" title="artículos recientes">Recientes</a> </li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> </ul> </nav> <div class="buscar"> <a href="javascript:void(null);" class="cerrar"><i class="fa fa-close"></i></a> <form action="https://webadictos.com/buscar/" method="get" role="search"> <input type="text" name="q" class="query roundlabel" placeholder="Buscar en WebAdictos"/> <input type="submit" class="boton verde roundlabel" value="Empezar a buscar"/> </form> </div> <div id="fb-root"></div> <div class="EnElTop enElTopInterna"> <div class="ad_leaderboard leader_big" id="ad-div-gpt-ad-1371589871869-16"> <script type="text/javascript"> if(checkWidth()>=768) {crearDivDFP('ad-div-gpt-ad-1371589871869-16','div-gpt-ad-1371589871869-16');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-16');});} </script> </div> <div id='ad-div-gpt-ad-1365802074171-0' class="ad_leaderboard leader_small"> <script type="text/javascript"> if(checkWidth()>=320 &&checkWidth()<468) {crearDivDFP('ad-div-gpt-ad-1365802074171-0','div-gpt-ad-1365802074171-0'); googletag.cmd.push(function() {googletag.display('div-gpt-ad-1365802074171-0');});} </script> </div> <div class="ad_leaderboard leader_medium" id='ad-div-gpt-ad-1371589871869-7'> <script type="text/javascript"> if(checkWidth()>=468 && checkWidth()<768){crearDivDFP('ad-div-gpt-ad-1371589871869-7','div-gpt-ad-1371589871869-7');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-7');});} </script> </div> </div> <div class="contenedor main_verde"> <article class="single" role="article"> <header> <div class="info"> <div id="breadcrumbs"><span><span><a href="https://webadictos.com/">Inicio</a> / <span><a href="https://webadictos.com/noticias/">Noticias</a> / <span class="breadcrumb_last" aria-current="page">KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia</span></span></span></span></div> <span class="dateautor"> Publicado por <span class="author" itemprop="author"><a href="https://webadictos.com/author/staff/" title="Entradas de Staff WebAdictos" rel="author">Staff WebAdictos</a></span> el <time class="updated" datetime="2021-02-24" itemprop="datePublished">24 de febrero de 2021 a las 14:01 horas</time> </span> </div> <h1 itemprop="headline">KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia</h1> </header> <div class="linediv verde"></div> <div class="article bottomborder"> <div class="share bottomborder verde"> <span class="txt">Compartir en&nbsp;&nbsp;</span> <a href="#" class="ShareInfacebook"><i class="fa fa-facebook"></i></a> <a href="#" class="ShareIntwitter"><i class="fa fa-twitter"></i></a> <a href="#" class="ShareIngoogle"><i class="fa fa-google-plus"></i></span></a> <a href="#" class="ShareInStumble"><i class="fa fa-stumbleupon"></i></a> </div> <div class="headline">El KFSecret-80 llega a México por tiempo limitado y sólo habrá 80 disponibles, regístrate para tener la oportunidad de ganarte el tuyo.</div> <div id="header_meta_wa" class="makemerichTop"> <script type="text/javascript"> if(!noads){if(isfromSearch()||forcead==1||wa_isMobile()||postIsOlder("02/24/2021","01/24/2021")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{if(postIsOlder("02/24/2021","02/22/2021")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{document.getElementById('header_meta_wa').style.display = 'none';}}} </script> </div> <div class="text" itemprop="articleBody"> <figure class="wp-block-image size-large"><img title="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia" loading="lazy" width="800" height="405" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=800%2C405&#038;ssl=1" alt="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia - kfc-mexico-kfsecret-80-800x405" class="wp-image-158757" srcset="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=800%2C405&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=450%2C228&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=768%2C389&amp;ssl=1 768w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=1536%2C778&amp;ssl=1 1536w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/><noscript><img title="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia" loading="lazy" width="800" height="405" src="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=800%2C405&#038;ssl=1" alt="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia - kfc-mexico-kfsecret-80-800x405" class="wp-image-158757" srcset="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=800%2C405&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=450%2C228&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=768%2C389&amp;ssl=1 768w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?resize=1536%2C778&amp;ssl=1 1536w, https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/></noscript></figure> <p>¿Te has puesto a pensar que con el distanciamiento social es imposible contarse un secreto? Antes podíamos contar cosas al oído sin ningún problema, pero ahora es prácticamente impensable. Bajo este escenario, KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia.</p> <p>En KFC realmente entendemos la importancia de estar conectados, por ello, queremos devolver a las personas la oportunidad de contar sus más profundos secretos de forma segura. El nuevo KFSecret-80 está compuesto por dos bucket phones y una cuerda de 1.5 metros de largo, que conectará a las personas con su primera experiencia de comunicación analógica en el siglo XXI.</p> <figure class="wp-block-image size-large"><img title="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia" loading="lazy" width="800" height="395" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=800%2C395&#038;ssl=1" alt="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia - kfsecret-80-800x395" class="wp-image-158758" srcset="https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=800%2C395&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=450%2C222&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=768%2C379&amp;ssl=1 768w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=1536%2C758&amp;ssl=1 1536w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/><noscript><img title="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia" loading="lazy" width="800" height="395" src="https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=800%2C395&#038;ssl=1" alt="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia - kfsecret-80-800x395" class="wp-image-158758" srcset="https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=800%2C395&amp;ssl=1 800w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=450%2C222&amp;ssl=1 450w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=768%2C379&amp;ssl=1 768w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?resize=1536%2C758&amp;ssl=1 1536w, https://i1.wp.com/webadictos.com/media/2021/02/kfsecret-80.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/></noscript></figure> <p>El KFSecret-80 llega a México por tiempo limitado y sólo habrá 80 disponibles, entra a&nbsp;<a href="http://www.kfsecret80.com/" target="_blank" rel="noreferrer noopener">www.kfsecret80.com</a>&nbsp;y regístrate para tener la oportunidad de ganarte el tuyo.</p> <p><strong>Especificaciones técnicas:</strong></p> <ul><li><strong>Portátil:&nbsp;</strong>su modo de acoplamiento con 2 buckets del mismo tamaño, lo hace fácil de transportar.</li><li><strong>Anti caídas:</strong>&nbsp;el dispositivo cuenta con la última versión certificada de (SSR) Sanders Shock Resistence, haciéndolo prácticamente irrompible y a prueba de caídas.</li><li><strong>Privacidad garantizada:</strong>&nbsp;con el KFSecret-80 tendrás la certeza de que todos tus secretos estarán seguros, gracias a su sistema analógico, todos los mensajes que envíes y recibas estarán cifrados de extremo a extremo.</li><li><strong>Comunicación de largo alcance:</strong>&nbsp;olvídate de la mala recepción, gracias a su cable de 1.5mts, tendrás una comunicación instantánea, manteniendo la sana distancia</li><li><strong>Red 11G:</strong>&nbsp;no consume tus datos y tampoco necesitas de una red Wi-Fi, este dispositivo garantiza la transmisión inmediata de mensajes.</li><li><strong>A prueba de ruido:</strong>&nbsp;el KFSecret-80 cuenta con 2 buckets de diseño ergonómico que garantizan la reducción del ruido ambiental en tus conversaciones.</li></ul> <p><strong>KFSecret-80 ya no es un secreto…</strong></p> <p>Como parte de la campaña de comunicación del KFSecret-80, se realizó la parodia de un comercial inspirado en los infomerciales tradicionales de la televisión mexicana: </p> <iframe width="560" height="315" src="https://www.youtube.com/embed/lfbQ_PwKYhE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <p>Para poder ser uno de los afortunados entra a <a rel="noreferrer noopener" href="http://www.kfsecret80.com/" target="_blank">www.kfsecret80.com</a> y regístrate para tener la oportunidad de ganarte el tuyo.</p> </div> <footer class="footpost"> <div class="ad_bottom_title" id="ad_bottom_footer"> </div> <div class="EnElTop"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="WebAdictos" data-lang="es" data-related="WebAdictos">Twittear</a> <div class="fb-like" data-href="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div> <div class="fb-save" data-uri="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/" data-size="small"></div> </div> <div class="comentarios"> <div class="relacionados_ads info"> <div class="relacionados_ads_container"> <div id="taboola-below-article-thumbnails"></div> </div> </div> <h2>Comentarios</h2> <div class="fb-comments" data-href="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/" data-width="100%" data-numposts="10" data-colorscheme="light"></div> </div> <div class="clear"></div> </footer> </div> <aside class="aside"> <div class="mosaic"> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "//www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script></div> <div class="widget"> <div class="textwidget"> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-4"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-4','div-gpt-ad-1371589871869-4');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-4');}); } </script> </div></div> </div><section class="widget"> </section><section class="widget"> <div class="estilo7_post_widget verde"> <h2 class="upborder verde">Popular ahora</h2> <ul> <li><a id="#widgetpopular_158630" href="https://webadictos.com/mtv-temporada-acapulco-shore-acaplay-xtremo/" onclick="_gaq.push(['_trackEvent', 'Trending', 'MTV estrena temporada especial de Acapulco Shore “Acaplay Xtremo”', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/mtv-acaplay-xtremo.jpg?fit=450%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="MTV estrena temporada especial de Acapulco Shore “Acaplay Xtremo”" title="MTV estrena temporada especial de Acapulco Shore “Acaplay Xtremo”"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/mtv-acaplay-xtremo.jpg?fit=450%2C450&ssl=1" alt="MTV estrena temporada especial de Acapulco Shore “Acaplay Xtremo”" title="MTV estrena temporada especial de Acapulco Shore “Acaplay Xtremo”"/></noscript></span><span class="title">MTV estrena temporada especial de Acapulco Shore “Acaplay Xtremo”</span></a></li> </ul> </div> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-12"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-12','div-gpt-ad-1371589871869-12');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-12');}); } </script> </div> <div class="col" id="fb_likebox"> <h2 class="title_items">¿Ya eres un WebAdicto?</h2> <div style="margin-bottom:1em;" class="fb-like" data-href="https://www.facebook.com/WebAdictos" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <a href="https://twitter.com/WebAdictos" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @WebAdictos</a><div class="clear"></div> </div> <div id="taboola-right-rail-thumbnails"></div> </section> </aside> <div class="clear"></div> </article> <nav class="posts"> <a href="https://webadictos.com/alcatel-portafolio-tabletas-2021/" title="Alcatel presenta su nuevo portafolio de tabletas 2021"> <span class="bt roundlabel verde backpost">Alcatel presenta su nuevo portafolio de tabletas 2021</span></a> </nav> <div class="EnElTop" id="ad_bottom_comments"> </div> <section class="ultimas borderlabel"> <h2 class="upborder">Últimas noticias en WebAdictos</h2> <ul><li><a href="https://webadictos.com/kfc-mexico-kfsecret-80-dispositivo-movil-que-permite-contar-secretos/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?fit=450%2C228&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia" title="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2021/02/kfc-mexico-kfsecret-80.jpg?fit=450%2C228&ssl=1" alt="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia" title="KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia"/></noscript></span><span class="title">KFC México lanzó el KFSecret-80, un dispositivo móvil que permite contar secretos, manteniendo la sana distancia</span></a></li><li><a href="https://webadictos.com/alcatel-portafolio-tabletas-2021/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Alcatel presenta su nuevo portafolio de tabletas 2021', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/alcatel-1t-7-tableta.png?fit=450%2C313&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Alcatel presenta su nuevo portafolio de tabletas 2021" title="Alcatel presenta su nuevo portafolio de tabletas 2021"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/alcatel-1t-7-tableta.png?fit=450%2C313&ssl=1" alt="Alcatel presenta su nuevo portafolio de tabletas 2021" title="Alcatel presenta su nuevo portafolio de tabletas 2021"/></noscript></span><span class="title">Alcatel presenta su nuevo portafolio de tabletas 2021</span></a></li><li><a href="https://webadictos.com/jbl-partybox-on-the-go/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'JBL lanza la nueva PartyBox On-The-Go, a una potencia de 100W', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/jbl-partybox-on-the-go-bocina.jpg?fit=338%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="JBL lanza la nueva PartyBox On-The-Go, a una potencia de 100W" title="JBL lanza la nueva PartyBox On-The-Go, a una potencia de 100W"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/jbl-partybox-on-the-go-bocina.jpg?fit=338%2C450&ssl=1" alt="JBL lanza la nueva PartyBox On-The-Go, a una potencia de 100W" title="JBL lanza la nueva PartyBox On-The-Go, a una potencia de 100W"/></noscript></span><span class="title">JBL lanza la nueva PartyBox On-The-Go, a una potencia de 100W</span></a></li><li><a href="https://webadictos.com/guia-crehana-como-y-cuanto-cobrar-por-tu-trabajo-freelance/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Guía Crehana: ¿Cómo y cuánto cobrar por tu trabajo freelance?', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/cuanto-cobrar-por-trabajo-freelance.jpg?fit=450%2C165&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Guía Crehana: ¿Cómo y cuánto cobrar por tu trabajo freelance?" title="Guía Crehana: ¿Cómo y cuánto cobrar por tu trabajo freelance?"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/cuanto-cobrar-por-trabajo-freelance.jpg?fit=450%2C165&ssl=1" alt="Guía Crehana: ¿Cómo y cuánto cobrar por tu trabajo freelance?" title="Guía Crehana: ¿Cómo y cuánto cobrar por tu trabajo freelance?"/></noscript></span><span class="title">Guía Crehana: ¿Cómo y cuánto cobrar por tu trabajo freelance?</span></a></li><li><a href="https://webadictos.com/webcam-razer-kiyo-pro/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Razer presenta la nueva webcam Kiyo Pro ¡conoce sus características!', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/webcam-camara-usb-razer-kiyo-pro-4.png?fit=450%2C300&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Razer presenta la nueva webcam Kiyo Pro ¡conoce sus características!" title="Razer presenta la nueva webcam Kiyo Pro ¡conoce sus características!"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/webcam-camara-usb-razer-kiyo-pro-4.png?fit=450%2C300&ssl=1" alt="Razer presenta la nueva webcam Kiyo Pro ¡conoce sus características!" title="Razer presenta la nueva webcam Kiyo Pro ¡conoce sus características!"/></noscript></span><span class="title">Razer presenta la nueva webcam Kiyo Pro ¡conoce sus características!</span></a></li><li><a href="https://webadictos.com/cual-es-el-mouse-adecuado-para-ti/" onclick="_gaq.push(['_trackEvent', 'Ultimas', '¿Cuál es el mouse adecuado para ti?', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/agarres-del-mouse-claw-palm-fingertip.png?fit=450%2C299&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="¿Cuál es el mouse adecuado para ti?" title="¿Cuál es el mouse adecuado para ti?"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/agarres-del-mouse-claw-palm-fingertip.png?fit=450%2C299&ssl=1" alt="¿Cuál es el mouse adecuado para ti?" title="¿Cuál es el mouse adecuado para ti?"/></noscript></span><span class="title">¿Cuál es el mouse adecuado para ti?</span></a></li><li><a href="https://webadictos.com/carga-flash-de-oppo-mobile-world-congress-2021/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'La carga flash de OPPO le da poder al futuro en el Mobile World Congress 2021', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/oppo-tecnologia-carga-rapida-mwcs-21.jpeg?fit=450%2C300&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="La carga flash de OPPO le da poder al futuro en el Mobile World Congress 2021" title="La carga flash de OPPO le da poder al futuro en el Mobile World Congress 2021"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/oppo-tecnologia-carga-rapida-mwcs-21.jpeg?fit=450%2C300&ssl=1" alt="La carga flash de OPPO le da poder al futuro en el Mobile World Congress 2021" title="La carga flash de OPPO le da poder al futuro en el Mobile World Congress 2021"/></noscript></span><span class="title">La carga flash de OPPO le da poder al futuro en el Mobile World Congress 2021</span></a></li><li><a href="https://webadictos.com/dlc-de-two-point-hospital/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Nuevo DLC para Two Point Hospital: Una Cura a Tiempo ¡ya disponible en Steam!', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2021/02/two-point-hospital-una-cura-a-tiempo.jpg?fit=450%2C253&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Nuevo DLC para Two Point Hospital: Una Cura a Tiempo ¡ya disponible en Steam!" title="Nuevo DLC para Two Point Hospital: Una Cura a Tiempo ¡ya disponible en Steam!"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2021/02/two-point-hospital-una-cura-a-tiempo.jpg?fit=450%2C253&ssl=1" alt="Nuevo DLC para Two Point Hospital: Una Cura a Tiempo ¡ya disponible en Steam!" title="Nuevo DLC para Two Point Hospital: Una Cura a Tiempo ¡ya disponible en Steam!"/></noscript></span><span class="title">Nuevo DLC para Two Point Hospital: Una Cura a Tiempo ¡ya disponible en Steam!</span></a></li><li><a href="https://webadictos.com/pubg-global-invitational-s-four-angry-men-de-china-gana-la-2a-weekly-final/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'PUBG GLOBAL INVITATIONAL.S: Four Angry Men, de China, gana la 2ª Weekly Final', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2021/02/pubg-global-invitational-s-pgis.jpg?fit=450%2C300&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="PUBG GLOBAL INVITATIONAL.S: Four Angry Men, de China, gana la 2ª Weekly Final" title="PUBG GLOBAL INVITATIONAL.S: Four Angry Men, de China, gana la 2ª Weekly Final"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2021/02/pubg-global-invitational-s-pgis.jpg?fit=450%2C300&ssl=1" alt="PUBG GLOBAL INVITATIONAL.S: Four Angry Men, de China, gana la 2ª Weekly Final" title="PUBG GLOBAL INVITATIONAL.S: Four Angry Men, de China, gana la 2ª Weekly Final"/></noscript></span><span class="title">PUBG GLOBAL INVITATIONAL.S: Four Angry Men, de China, gana la 2ª Weekly Final</span></a></li><li><a href="https://webadictos.com/hyundai-ioniq-5-movilidad-electrica/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Hyundai IONIQ 5 redefine el estilo de vida de la movilidad eléctrica', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2021/02/hyundai-ioniq-5-electric-mobility-2.jpg?fit=450%2C338&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Hyundai IONIQ 5 redefine el estilo de vida de la movilidad eléctrica" title="Hyundai IONIQ 5 redefine el estilo de vida de la movilidad eléctrica"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2021/02/hyundai-ioniq-5-electric-mobility-2.jpg?fit=450%2C338&ssl=1" alt="Hyundai IONIQ 5 redefine el estilo de vida de la movilidad eléctrica" title="Hyundai IONIQ 5 redefine el estilo de vida de la movilidad eléctrica"/></noscript></span><span class="title">Hyundai IONIQ 5 redefine el estilo de vida de la movilidad eléctrica</span></a></li></ul> <div class="clear"></div> </section> </div> <footer class="footer"> <nav class="nav_footer"> <ul id="menu-footer"><li id="menu-item-72760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72760"><a href="https://webadictos.com/acerca-de/">Acerca de WebAdictos</a></li> <li id="menu-item-72759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72759"><a href="https://webadictos.com/contacto/">Contacto</a></li> <li id="menu-item-72757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72757"><a href="https://webadictos.com/publicidad/">Publicidad</a></li> <li id="menu-item-72758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72758"><a href="https://webadictos.com/politica-de-privacidad/">Política de Privacidad</a></li> <li class="menu-item"><a href="https://outlook.com/" target="_blank" rel="external nofollow">Checar Correo</a></li></ul> </nav> <nav class="social"> <ul> <li class="roundlabel facebook"><a href="https://www.facebook.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Facebook"><i class="fa fa-facebook"></i></a></li> <li class="roundlabel twitter"><a href="https://twitter.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Twitter"><i class="fa fa-twitter"></i></a></li> <li class="roundlabel google"><a href="https://plus.google.com/+webadictos/posts" target="_blank" rel="nofollow" title="Síguenos en Google+"><i class="fa fa-google-plus"></i></a></li> </ul> </nav> <div class="copy"> <p>&copy; 2021 Adictos a la Web S.A de C.V</p> <script type="text/javascript" id="wau_scr_9a659b32"> var wau_p = wau_p || []; wau_p.push(["x25l", "9a659b32", false]); (function() { var s=document.createElement("script"); s.type="text/javascript"; s.async=true; s.src="https://widgets.amung.us/a_pro.js"; document.getElementsByTagName("head")[0].appendChild(s); })(); </script> </div> </footer> <script type="text/javascript"> (function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v}) </script> <script type="text/javascript">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</script> <script type="text/javascript"> WebFontConfig = { google: { families: [ 'Roboto+Condensed:400,700:latin', 'Roboto:700,300italic,100italic,400:latin' ] } }; (function() { var wf = document.createElement('script'); wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js'; wf.type = 'text/javascript'; wf.async = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script type='text/javascript' src='https://webadictos.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202108.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'80645858',post:'158749',tz:'-6',srv:'webadictos.com'} ]); _stq.push([ 'clickTrackerInit', '80645858', '158749' ]); </script> <script src="//fbstore.sendpulse.com/loader.js" data-sp-widget-id="1dfcfbf0-9a11-41f9-bad8-6cae51478b6d" async></script> </body> </html> 