<!doctype html> <!--[if lt IE 7]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8"> <title>Holberton School: escuela para programación de software de Silicon Valley llega a México</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="bitly-verification" content="650e3cc4ce8f"/> <meta property="twitter:account_id" content="4503599627804947"/> <meta property="fb:pages" content="167293535830"/> <meta name="apple-itunes-app" content="app-id=814169351"/> <meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <link rel="shortcut icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <meta name="theme-color" content="#41A320"> <link rel="apple-touch-icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="72x72" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="114x114" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="144x144" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-startup-image" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/splash.png"/> <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://webadictos.com/feed" /> <link rel="pingback" href="https://webadictos.com/xmlrpc.php"> <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/blpbcpckgkhfmimbiamodfdfimklcfcb"> <style>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</style> <script> (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var newMedia=media||"all";var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};if(ss.addEventListener){ss.addEventListener("load",function(){this.media=newMedia})}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(function(){if(ss.media!==newMedia){ss.media=newMedia}});return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this); loadCSS('//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'); </script> <noscript><link rel='stylesheet' href='//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'/></noscript> <script> loadCSS('https://use.fontawesome.com/c78ee6640e.css'); </script> <noscript><link rel='stylesheet' href='https://use.fontawesome.com/c78ee6640e.css'/></noscript> <meta name="description" content="Con un método de enseñanza único y práctico, Holberton School, la famosa escuela de enseñanza a la programación de software de Silicon Valley, cuyos"/> <link rel="canonical" href="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/"/> <meta property="og:locale" content="es_ES"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Holberton School: escuela para programación de software de Silicon Valley llega a México"/> <meta property="og:description" content="Con un método de enseñanza único y práctico, Holberton School, la famosa escuela de enseñanza a la programación de software de Silicon Valley, cuyos"/> <meta property="og:url" content="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/"/> <meta property="og:site_name" content="WebAdictos"/> <meta property="article:publisher" content="https://www.facebook.com/WebAdictos"/> <meta property="article:tag" content="escuela programación"/> <meta property="article:tag" content="Holberton School"/> <meta property="article:section" content="Desarrollo"/> <meta property="article:published_time" content="2020-07-08T17:49:55+00:00"/> <meta property="article:modified_time" content="2020-07-08T17:50:48+00:00"/> <meta property="og:updated_time" content="2020-07-08T17:50:48+00:00"/> <meta property="fb:app_id" content="120402854640691"/> <meta property="og:image" content="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?fit=1024%2C768&#038;ssl=1"/> <meta property="og:image:secure_url" content="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?fit=1024%2C768&#038;ssl=1"/> <meta property="og:image:width" content="1024"/> <meta property="og:image:height" content="768"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="Con un método de enseñanza único y práctico, Holberton School, la famosa escuela de enseñanza a la programación de software de Silicon Valley, cuyos"/> <meta name="twitter:title" content="Holberton School: escuela para programación de software de Silicon Valley llega a México"/> <meta name="twitter:site" content="@WebAdictos"/> <meta name="twitter:image" content="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?fit=1024%2C768&#038;ssl=1"/> <meta name="twitter:creator" content="@WebAdictos"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://webadictos.com/#organization","name":"WebAdictos","url":"https://webadictos.com/","sameAs":["https://www.facebook.com/WebAdictos","https://instagram.com/webadictos/","https://www.linkedin.com/company/webadictos.com.mx","https://www.youtube.com/user/WebAdictosTV","https://www.pinterest.com/webadictosmx/","https://twitter.com/WebAdictos"],"logo":{"@type":"ImageObject","@id":"https://webadictos.com/#logo","url":"https://i0.wp.com/webadictos.com/media/2017/08/webadictos-news.png?fit=194%2C40&ssl=1","width":194,"height":40,"caption":"WebAdictos"},"image":{"@id":"https://webadictos.com/#logo"}},{"@type":"WebSite","@id":"https://webadictos.com/#website","url":"https://webadictos.com/","name":"WebAdictos","publisher":{"@id":"https://webadictos.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://webadictos.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#webpage","url":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/","inLanguage":"es","name":"Holberton School: escuela para programaci\u00f3n de software de Silicon Valley llega a M\u00e9xico","isPartOf":{"@id":"https://webadictos.com/#website"},"image":{"@type":"ImageObject","@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#primaryimage","url":"https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?fit=1024%2C768&ssl=1","width":1024,"height":768,"caption":"Holberton School"},"primaryImageOfPage":{"@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#primaryimage"},"datePublished":"2020-07-08T17:49:55+00:00","dateModified":"2020-07-08T17:50:48+00:00","description":"Con un m\u00e9todo de ense\u00f1anza \u00fanico y pr\u00e1ctico, Holberton School, la famosa escuela de ense\u00f1anza a la programaci\u00f3n de software de Silicon Valley, cuyos","breadcrumb":{"@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://webadictos.com/","url":"https://webadictos.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://webadictos.com/tecnologia/","url":"https://webadictos.com/tecnologia/","name":"Tecnolog\u00eda"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://webadictos.com/tecnologia/desarrollo/","url":"https://webadictos.com/tecnologia/desarrollo/","name":"Desarrollo"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/","url":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/","name":"Holberton School: escuela para programaci\u00f3n de software de Silicon Valley llega a M\u00e9xico"}}]},{"@type":"NewsArticle","@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#article","isPartOf":{"@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#webpage"},"author":{"@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos"},"publisher":{"@id":"https://webadictos.com/#organization"},"headline":"Holberton School: escuela para programaci\u00f3n de software de Silicon Valley llega a M\u00e9xico","datePublished":"2020-07-08T17:49:55+00:00","dateModified":"2020-07-08T17:50:48+00:00","commentCount":0,"mainEntityOfPage":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#webpage","image":{"@id":"https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/#primaryimage"},"keywords":"escuela programaci\u00f3n,Holberton School","articleSection":"Desarrollo","copyrightYear":"2020","copyrightHolder":{"@id":"https://webadictos.com#organization"}},{"@type":"Person","@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos","image":{"@type":"ImageObject","@id":"https://webadictos.com/#personlogo","url":"https://secure.gravatar.com/avatar/f473d02549a9ff550fd57828ffcdb6ac?s=96&d=mm&r=g","caption":"Staff WebAdictos"},"description":"Somos el staff de WebAdictos. Instala la extensi\u00f3n de WebAdictos en Chrome y ent\u00e9rate de las publicaciones de WebAdictos al momentos. <a href=\"http://adic.to/chromewa\" rel=\"nofollow\">http://adic.to/chromewa</a>","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="WebAdictos &raquo; Holberton School: escuela para programación de software de Silicon Valley llega a México RSS de los comentarios" href="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href='https://webadictos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all'/> <link rel='https://api.w.org/' href='https://webadictos.com/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webadictos.com/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webadictos.com/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.2.2"/> <link rel='shortlink' href='https://wp.me/p5snFE-CJH'/> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <style type='text/css'>img#wpstats{display:none}</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/webadictos.com\/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico\/","publisher":{"@type":"Organization","name":"WebAdictos","logo":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/webadictos.com\/media\/2017\/08\/webadictos-news.png?fit=194%2C40&ssl=1","width":194,"height":40}},"headline":"Holberton School: escuela para programaci\u00f3n de software de Silicon Valley llega a M\u00e9xico","datePublished":"2020-07-08T12:49:55+00:00","dateModified":"2020-07-08T12:50:48+00:00","author":{"@type":"Person","name":"Staff WebAdictos"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/webadictos.com\/media\/2020\/07\/holberton-school-escuela-para-programacion-de-software.jpeg?fit=1024%2C768&ssl=1","width":1024,"height":768},"description":"Con un m\u00e9todo de ense\u00f1anza \u00fanico y pr\u00e1ctico, Holberton School, la famosa escuela de ense\u00f1anza a la programaci\u00f3n de software de Silicon Valley, cuyos"}</script> <link rel="amphtml" href="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/amp/"> <link rel="dns-prefetch" href="//cdn.webadictos.com"/> <link rel="dns-prefetch" href="https://www.googletagservices.com/"/> <link rel="dns-prefetch" href="https://www.google-analytics.com/"/> <link rel="dns-prefetch" href="https://connect.facebook.net/"/> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/"/> <link rel="dns-prefetch" href="https://d.tailtarget.com/"/> <link rel="dns-prefetch" href="https://use.fontawesome.com/"/> <link rel="preconnect" href="https://www.google-analytics.com/"/> <link rel="preconnect" href="https://www.googletagservices.com/"/> <link rel="preconnect" href="https://connect.facebook.net/"/> <link rel="preconnect" href="https://stats.g.doubleclick.net/"/> <link rel="preconnect" href="https://d.tailtarget.com/"/> <link rel="preconnect" href="https://use.fontawesome.com/"/> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type="text/javascript"> var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-398512-5"]);_gaq.push(["_trackPageview"]);_gaq.push(['_trackEvent', 'Pageviews - por Autor', 'Staff', 'https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/', 1, true]);_gaq.push(['_trackEvent', 'Pageviews - Por Categoría', 'Desarrollo', 'https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/', 1, true]);setTimeout(function(){window.onscroll=function(){window.onscroll=null;_gaq.push(["_trackEvent","scroll","read"])}},5E3); (function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s)})(); /* <![CDATA[ */ var slots = {}; googletag.cmd.push(function(){ slots['WA_interstitial'] =googletag.defineSlot('/1026310/WA_interstitial', [1, 1], 'div-gpt-ad-1465241837643-0').addService(googletag.pubads());slots['article_bottom'] = googletag.defineSlot("/1026310/article_bottom",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-0").addService(googletag.pubads());slots['article_top'] =googletag.defineSlot("/1026310/article_top",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-1").addService(googletag.pubads());slots['article_top_html'] =googletag.defineSlot("/1026310/article_top_html",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-2").addService(googletag.pubads());slots['Post_abajo300x250'] =googletag.defineSlot("/1026310/Post_abajo300x250",[300,250],"div-gpt-ad-1371589871869-3").addService(googletag.pubads()); slots['SideBar300Internas'] =googletag.defineSlot("/1026310/SideBar300Internas", [[300, 250], [300, 600], [336, 280],[120, 600],[160, 600]],"div-gpt-ad-1371589871869-4").addService(googletag.pubads());slots['w_post_bottom_movil'] =googletag.defineSlot("/1026310/w_post_bottom_movil",[300,250],"div-gpt-ad-1371589871869-5").addService(googletag.pubads());slots['w_post_top_movil'] =googletag.defineSlot("/1026310/w_post_top_movil",[300,250],"div-gpt-ad-1371589871869-6").addService(googletag.pubads());slots['WA_468_home'] =googletag.defineSlot("/1026310/WA_468_home",[468,60],"div-gpt-ad-1371589871869-7").addService(googletag.pubads());slots['WA_468_Internas'] =googletag.defineSlot("/1026310/WA_468_Internas", [468,60],"div-gpt-ad-1371589871869-8").addService(googletag.pubads());slots['WA_Destacados_Home'] =googletag.defineSlot("/1026310/WA_Destacados_Home",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-9").addService(googletag.pubads());slots['WA_Home_Box_Alter'] =googletag.defineSlot('/1026310/WA_Home_Box_Alter', [[300, 250], [336, 280]], 'div-gpt-ad-1426889785566-0').addService(googletag.pubads());slots['WA_HomeSidebarMiddle'] =googletag.defineSlot("/1026310/WA_HomeSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-10").addService(googletag.pubads());slots['WA_InternaSidebarMiddle'] =googletag.defineSlot("/1026310/WA_InternaSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-12").addService(googletag.pubads());slots['WA_Skin_home'] =googletag.defineSlot("/1026310/WA_Skin_home",[1,1],"div-gpt-ad-1371589871869-13").addService(googletag.pubads());slots['WA_Skin_internas'] =googletag.defineSlot("/1026310/WA_Skin_internas",[1,1],"div-gpt-ad-1371589871869-14").addService(googletag.pubads());slots['WA_Sky_Top_home'] =googletag.defineSlot("/1026310/WA_Sky_Top_home",[[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-15").addService(googletag.pubads());slots['WA_Sky_top_interna'] =googletag.defineSlot("/1026310/WA_Sky_top_interna", [[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-16").addService(googletag.pubads()); slots['WA_SuperBigBanner'] =googletag.defineSlot('/1026310/WA_SuperBigBanner', [[728, 90], [970, 250], [970, 90], [300, 250], [940, 150], [336, 250]], 'div-gpt-ad-1393451005187-0').addService(googletag.pubads());slots['WA_Top_moviles'] =googletag.defineSlot("/1026310/WA_Top_moviles",[[320,50], [320,100], [300,250]],"div-gpt-ad-1365802074171-0").addService(googletag.pubads());slots['WA_entre_texto'] =googletag.defineSlot('/1026310/WA_entre_texto', [[300, 250], [336, 280]], 'div-gpt-ad-1417239125197-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting("post","148905"); googletag.pubads().setTargeting("singular","1"); googletag.pubads().setTargeting("canal","TECNOLOGíA"); googletag.enableServices(); }); setInterval(function(){refreshAds([slots['WA_interstitial']]);}, 45000); refreshAds = function(refresh_slots) { if(typeof(refresh_slots) == "undefined") { googletag.pubads().refresh(); } else { googletag.pubads().refresh(refresh_slots); } }; /* ]]> */ </script> <script type="text/javascript"> var google_adnum = 0,noinsertad=0,postID=148905,forcead=0,noads=0,norefresh=0,numparrafo=2; var anchoVentana=0,galeriasSwipe=new Array,mcdLoad=false,adLoadSidebar=false,adLoadBottomAd=false,adLoadAfiliado=false,google_adnum=0;function checkWidth(){return document.documentElement.clientWidth}function wa_isMobile(){if(checkWidth()<=768) return true; else return false}function getWidthId(id){return document.getElementById(id).offsetWidth}function isfromSearch(){var palabras=new Array("search","q=","search.","url","google","yahoo","msn","bing");var lengthP=palabras.length;for(var i=0;i<=lengthP-1;i++)if(document.referrer.indexOf(palabras[i])!==-1)return true;return false} function postIsOlder(postdate,fechacompara){var postFecha=new Date(postdate);var dateCompare=new Date(fechacompara);if(postFecha<=dateCompare)return true;return false}function crearDivDFP(container, id){var nib = document.getElementById(container), newdivb = document.createElement('div'), divIdNameb = id;console.log("c: "+container+" id: "+id);if(!document.getElementById(id))newdivb.setAttribute('id',divIdNameb);if(nib)nib.appendChild(newdivb);} </script> <script> (function(i) { var ts = document.createElement('script'); ts.type = 'text/javascript'; ts.async = true; ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ts, s); })('TT-11928-8/CT-794'); </script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '401117656742721'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=401117656742721&ev=PageView&noscript=1"/></noscript> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ networkid: 1204, domain: "//www5.smartadserver.com", async: true }); }); </script> <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/ca202795d1dcdba70ee5ab9f4470337b_1.js" async></script> </head> <script> fbq('track', 'ViewContent'); </script> <body class="post-template-default single single-post postid-148905 single-format-standard"> <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script> <div id='div-gpt-ad-1465241837643-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465241837643-0'); }); </script> </div> <header class="header header_verde"> <div class="contenedor c_header"> <div class="logo"><a href="https://webadictos.com">WebAdictos</a></div> <div class="searchbt"><a class="searchnav" href="#" onclick="return false;"><i class="fa fa-search"></i></a></div> <a class="buttonnav" href="#" onclick="return false;"><i class="fa fa-align-justify"></i></a> <div class="sharenav noshow"> <ul> <li><i class="fa fa-share-alt"></i></li> <li><a href="#" class="ShareInfacebook facebook"></a></li> <li><a href="#" class="ShareIntwitter twitter"></a></li> <li><a href="#" class="ShareIngoogle google"></a></li> </ul> </div> <nav class="menu"> <ul> <li><a href="https://webadictos.com"><i class="fa fa-home"></i></a></li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> <li class="featureditem"><a href="https://somos.webadictos.com/" target="_blank">¡Somos WebAdictos!</a></li> <li class="searchbt"><a href="#" onclick="return false;"><i class="fa fa-search"></i></a></li> <li id="socialmenu" class="lastmenu socialmenu"> <div class="social"> <i class="fa fa-users"></i> <div class="socialbts"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/WebAdictos"><i class="fa fa-facebook"></i> Facebook</a> <a rel="nofollow" target="_blank" href="https://www.twitter.com/WebAdictos"><i class="fa fa-twitter"></i> Twitter</a> <a rel="nofollow" target="_blank" href="https://plus.google.com/+WebAdictos/posts"><i class="fa fa-google-plus"></i> Google+</a> <a rel="nofollow" target="_blank" href="https://webadictos.com/feed"><i class="fa fa-rss"></i> RSS Feed</a> <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.webadictos"><i class="fa fa-android"></i> App Android</a> <a rel="nofollow" target="_blank" href="https://itunes.apple.com/mx/app/webadictos/id814169351"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> <div class="mail"> <span class="ti">Suscríbete al boletín de WebAdictos</span> <form action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="sendFeed();return true;"> <input type="text" name="email" placeholder="ej. j.ive@webadictos.com" class="email"/> <input type="hidden" value="webadictos" name="uri"/> <input type="hidden" name="loc" value="es_ES"/> <input type="submit" value="Suscríbete" class="bt"/> </form> </div> </div> </div> </li> </ul> </nav> </div> <div class="jscnt"></div> </header> <nav class="navleft"> <span class="hidenav buttonnav"><i class="fa fa-close"></i></span> <ul> <li> <a href="https://webadictos.com" title="artículos recientes">Recientes</a> </li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> </ul> </nav> <div class="buscar"> <a href="javascript:void(null);" class="cerrar"><i class="fa fa-close"></i></a> <form action="https://webadictos.com/buscar/" method="get" role="search"> <input type="text" name="q" class="query roundlabel" placeholder="Buscar en WebAdictos"/> <input type="submit" class="boton verde roundlabel" value="Empezar a buscar"/> </form> </div> <div id="fb-root"></div> <div class="EnElTop enElTopInterna"> <div class="ad_leaderboard leader_big" id="ad-div-gpt-ad-1371589871869-16"> <script type="text/javascript"> if(checkWidth()>=768) {crearDivDFP('ad-div-gpt-ad-1371589871869-16','div-gpt-ad-1371589871869-16');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-16');});} </script> </div> <div id='ad-div-gpt-ad-1365802074171-0' class="ad_leaderboard leader_small"> <script type="text/javascript"> if(checkWidth()>=320 &&checkWidth()<468) {crearDivDFP('ad-div-gpt-ad-1365802074171-0','div-gpt-ad-1365802074171-0'); googletag.cmd.push(function() {googletag.display('div-gpt-ad-1365802074171-0');});} </script> </div> <div class="ad_leaderboard leader_medium" id='ad-div-gpt-ad-1371589871869-7'> <script type="text/javascript"> if(checkWidth()>=468 && checkWidth()<768){crearDivDFP('ad-div-gpt-ad-1371589871869-7','div-gpt-ad-1371589871869-7');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-7');});} </script> </div> </div> <div class="contenedor main_verde"> <article class="single" role="article"> <header> <div class="info"> <div id="breadcrumbs"><span><span><a href="https://webadictos.com/">Inicio</a> / <span><a href="https://webadictos.com/tecnologia/">Tecnología</a> / <span><a href="https://webadictos.com/tecnologia/desarrollo/">Desarrollo</a> / <span class="breadcrumb_last" aria-current="page">Holberton School: escuela para programación de software de Silicon Valley llega a México</span></span></span></span></span></div> <span class="dateautor"> Publicado por <span class="author" itemprop="author"><a href="https://webadictos.com/author/staff/" title="Entradas de Staff WebAdictos" rel="author">Staff WebAdictos</a></span> el <time class="updated" datetime="2020-07-8" itemprop="datePublished">8 de julio de 2020 a las 12:49 horas</time> </span> </div> <h1 itemprop="headline">Holberton School: escuela para programación de software de Silicon Valley llega a México</h1> </header> <div class="linediv verde"></div> <div class="article bottomborder"> <div class="share bottomborder verde"> <span class="txt">Compartir en&nbsp;&nbsp;</span> <a href="#" class="ShareInfacebook"><i class="fa fa-facebook"></i></a> <a href="#" class="ShareIntwitter"><i class="fa fa-twitter"></i></a> <a href="#" class="ShareIngoogle"><i class="fa fa-google-plus"></i></span></a> <a href="#" class="ShareInStumble"><i class="fa fa-stumbleupon"></i></a> </div> <div class="headline"> Con un método de enseñanza único y práctico, Holberton School, la famosa escuela de enseñanza a la programación de software de Silicon Valley, cuyos graduados están trabajando en...</div> <div id="header_meta_wa" class="makemerichTop"> <script type="text/javascript"> if(!noads){if(isfromSearch()||forcead==1||wa_isMobile()||postIsOlder("07/08/2020","06/08/2020")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{if(postIsOlder("07/08/2020","07/06/2020")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{document.getElementById('header_meta_wa').style.display = 'none';}}} </script> </div> <div class="text" itemprop="articleBody"> <figure class="wp-block-image"><img title="Holberton School: escuela para programación de software de Silicon Valley llega a México" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=800%2C600&#038;ssl=1" alt="Holberton School: escuela para programación de software de Silicon Valley llega a México - holberton-school-escuela-para-programacion-de-software-800x600" class="wp-image-148907" srcset="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=450%2C338&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/><noscript><img title="Holberton School: escuela para programación de software de Silicon Valley llega a México" src="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=800%2C600&#038;ssl=1" alt="Holberton School: escuela para programación de software de Silicon Valley llega a México - holberton-school-escuela-para-programacion-de-software-800x600" class="wp-image-148907" srcset="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=450%2C338&amp;ssl=1 450w, https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/></noscript></figure> <p>Con un método de enseñanza único y práctico, Holberton School, la famosa escuela de enseñanza a la programación de software de Silicon Valley, cuyos graduados están trabajando en compañías importantes como Apple Tesla, Mercado Libre, Rappi y Google, llega a México con el objetivo de ayudar a los mexicanos a cursar una carrera de software developer, al mismo tiempo que ayuda a las empresas a encontrar el talento altamente calificado que necesitan.</p> <h2>Holberton School</h2> <p>La escuela está abierta a cualquier persona mayor de 18 años y no requiere ningún título o conocimiento de codificación para hacer la solicitud de ingreso. La admisión transparente y automatizada selecciona candidatos en función de su motivación y capacidad de aprendizaje. Los estudiantes en otros campus de Holberton en el mundo, provienen de todos los ámbitos de la vida: cajero, cocinero, músico e incluso personas sin hogar. La escuela también alienta a aquellos grupos demográficos poco representados en la industria tecnológica a formar parte de su alumnado, en México, les gustaría cerrar la brecha de talento para las mujeres y las personas que provienen de entornos de bajos ingresos.</p> <p>Una vez inscritos, los estudiantes aprenden a través de un modelo que no se basa en &#171;maestros convencionales&#187;, sino que el aprendizaje se enfoca en la experiencia práctica y en resolver problemas reales a través de una combinación de cursos en línea y presenciales. Debido a la pandemia de COVID-19, la Escuela Holberton de la Ciudad de México abrirá primero como un programa remoto que proporciona educación completamente en línea, después abrirá un campus físico para clases presenciales.</p> <p>Los cursos que se ofrecerán en México durarán un año en su etapa inicial: 9 meses de tronco común y los últimos tres meses de especialización en alguna área de desarrollo. En una segunda etapa, se puede agregar un año más de especialización.</p> <p>Siguiendo su firme compromiso de hacer que la educación sea accesible para muchos, Holberton School México ofrecerá a los estudiantes múltiples formas de pagar sus estudios: por adelantado, a través de pagos mensuales, a través de un préstamo y a través de un ISA (Income Share Agreement) donde los estudiantes pagan una vez que encuentran un trabajo. Al final del curso, las personas graduadas podrán ingresar al mercado laboral y recibir salarios competitivos.</p> <p>Holberton School llega a nuestro país en alianza con Inteligencia México, una comunidad empresarial que busca promover la transformación digital en el país, mejorar el talento mexicano y, por lo tanto, cubrir vacantes abiertas de empresas del mercado nacional e internacional.</p> <blockquote class="wp-block-quote"><p><em>“Estábamos ansiosos por abrir Holberton México para apoyar la transformación digital de México, lo que requerirá un aumento dramático en la oferta de talento técnico del país. Además, dado que tantos profesionales ahora trabajan de manera distribuida, creemos que hay una gran oportunidad para que la mano de obra mexicana altamente calificada sirva a los mercados locales que enfrentan escasez de habilidades, así como a los mercados de Estados Unidos y Canadá que se están abriendo a través de los nuevos firmó USMCA”,</em> dijo Philippe Surman, gerente general de Inteligencia México y fundador de Holberton en México.<br></p></blockquote> <p>También agregó que México sigue siendo uno de los principales países de desarrollo de nueva creación, incluso el capital de riesgo invertido en México o por fondos mexicanos ha crecido un 132% en comparación con el mismo período en 2019, según la información del Informe de seguimiento de transacciones (TTR ) para abril de 2020.</p> <blockquote class="wp-block-quote"><p>Por su parte, Laura Cruz, CEO de Mastercard en México, celebró la llegada de Holberton a nuestro país. <em>“México tiene un potencial de talento sin explotar que debe realizarse. Estoy encantado de que Holberton traerá su programa educativo accesible y de alta calidad a nuestro país. Holberton capacitará a la próxima generación de mexicanos, incluidos los grupos subrepresentados como las mujeres, con las habilidades que necesitan para asegurar carreras lucrativas e interesantes en ingeniería de software al tiempo que impulsa el grupo de talentos de nuestro país y alimenta nuestra economía&#187;, </em>dijo.</p></blockquote> <p>México se une a la lista de escuelas de Holberton en el mundo, que tiene 12 campus que abarcan 4 continentes. América Latina es el tercer país, después de las ciudades de Bogotá, Barranquilla, Cali y Medellín en Colombia; y Montevideo en Uruguay.</p> <p>La convocatoria de inscripciones comienza a partir de este 7 de julio, y en una etapa inicial estará abierta a las partes interesadas de CDMX y Estado de México, más tarde a otros lugares de la República Mexicana. Para participar en el concurso de selección, los candidatos completan un&nbsp;<a href="https://www.holbertonschool.com/mx/admissions" target="_blank" rel="noreferrer noopener">formulario</a>&nbsp;en línea y desarrollan una serie de pruebas que pueden tomar de dos a tres semanas para ser elegibles.</p> <p>La ambición de Holberton es abrir 10 campus e inscribir a 10,000 estudiantes en los próximos 5 años en México.</p> <p><strong>Historia de Holberton School</strong></p> <p>Holberton School fue fundada en San Francisco por Sylvain Kalache y Julien Barbier con el objetivo de resolver un problema que observaron en todo el sector tecnológico: habían notado que los aspirantes a desarrolladores de software dedicaban años al estudio, a veces acumulando más de cien mil dólares de deuda estudiantil, y aún no tenían las habilidades necesarias para encontrar un trabajo en desarrollo de software.</p> <p>Sylvain y Julien decidieron construir una nueva escuela; una que enseñó a los participantes a pensar y aprender como los mejores programadores, una que ayudó a los participantes a adquirir las habilidades básicas para hacerlos notar en las entrevistas y en sus carreras profesionales, y con un plan de estudios desarrollado para brindar a los participantes experiencias prácticas en el desarrollo de soluciones reales.</p> <p>Desde que Holberton School abrió sus puertas en 2016, las empresas más innovadoras del mundo se han dado cuenta. Los graduados han encontrado trabajos de alta satisfacción en LinkedIn, Google, Tesla, Docker, Apple, Dropbox, Facebook, Pinterest, Genentech, Cisco, IBM, entre otras.</p> </div> <footer class="footpost"> <div class="ad_bottom_title" id="ad_bottom_footer"> </div> <div class="EnElTop"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="WebAdictos" data-lang="es" data-related="WebAdictos">Twittear</a> <div class="fb-like" data-href="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div> <div class="fb-save" data-uri="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/" data-size="small"></div> </div> <div class="comentarios"> <div class="relacionados_ads info"> <div class="relacionados_ads_container"> <div id="taboola-below-article-thumbnails"></div> </div> </div> <h2>Comentarios</h2> <div class="fb-comments" data-href="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/" data-width="100%" data-numposts="10" data-colorscheme="light"></div> </div> <div class="clear"></div> </footer> </div> <aside class="aside"> <div class="mosaic"> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "//www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script></div> <div class="widget"> <div class="textwidget"> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-4"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-4','div-gpt-ad-1371589871869-4');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-4');}); } </script> </div></div> </div><section class="widget"> </section><section class="widget"> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-12"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-12','div-gpt-ad-1371589871869-12');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-12');}); } </script> </div> <div class="col" id="fb_likebox"> <h2 class="title_items">¿Ya eres un WebAdicto?</h2> <div style="margin-bottom:1em;" class="fb-like" data-href="https://www.facebook.com/WebAdictos" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <a href="https://twitter.com/WebAdictos" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @WebAdictos</a><div class="clear"></div> </div> <div id="taboola-right-rail-thumbnails"></div> </section> </aside> <div class="clear"></div> </article> <nav class="posts"> <a href="https://webadictos.com/empresas-mexicanas-crecimiento-en-comercio-electronico/" title="¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?"> <span class="bt roundlabel verde backpost">¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?</span></a> <a href="https://webadictos.com/destinos-turisticos-en-bicicleta/" title="5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta"><span class="bt roundlabel verde nextpost">5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta</span></a> </nav> <div class="EnElTop" id="ad_bottom_comments"> </div> <section class="ultimas borderlabel"> <h2 class="upborder">Últimas noticias en WebAdictos</h2> <ul><li><a href="https://webadictos.com/destinos-turisticos-en-bicicleta/" onclick="_gaq.push(['_trackEvent', 'Ultimas', '5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/07/destinos-turisticos-bicicleta.jpg?fit=450%2C300&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta" title="5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/07/destinos-turisticos-bicicleta.jpg?fit=450%2C300&ssl=1" alt="5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta" title="5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta"/></noscript></span><span class="title">5 de cada 10 viajeros prefiere recorrer destinos turísticos en bicicleta</span></a></li><li><a href="https://webadictos.com/holberton-school-escuela-programacion-de-software-de-silicon-valley-mexico/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Holberton School: escuela para programación de software de Silicon Valley llega a México', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?fit=450%2C338&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Holberton School: escuela para programación de software de Silicon Valley llega a México" title="Holberton School: escuela para programación de software de Silicon Valley llega a México"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/07/holberton-school-escuela-para-programacion-de-software.jpeg?fit=450%2C338&ssl=1" alt="Holberton School: escuela para programación de software de Silicon Valley llega a México" title="Holberton School: escuela para programación de software de Silicon Valley llega a México"/></noscript></span><span class="title">Holberton School: escuela para programación de software de Silicon Valley llega a México</span></a></li><li><a href="https://webadictos.com/empresas-mexicanas-crecimiento-en-comercio-electronico/" onclick="_gaq.push(['_trackEvent', 'Ultimas', '¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/07/empresas-mexicanas-crecimiento-comercio-electronico.jpg?fit=450%2C300&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?" title="¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/07/empresas-mexicanas-crecimiento-comercio-electronico.jpg?fit=450%2C300&ssl=1" alt="¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?" title="¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?"/></noscript></span><span class="title">¿Qué deben hacer las empresas mexicanas con su crecimiento en comercio electrónico?</span></a></li><li><a href="https://webadictos.com/playlist-para-entrenamiento-spotify/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Ahora en Spotify &#171;Arma la playlist para tu entrenamiento&#187;', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/07/playlist-entrenamiento-rutina-de-ejercicio.jpeg?fit=450%2C265&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Ahora en Spotify &#171;Arma la playlist para tu entrenamiento&#187;" title="Ahora en Spotify &#171;Arma la playlist para tu entrenamiento&#187;"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/07/playlist-entrenamiento-rutina-de-ejercicio.jpeg?fit=450%2C265&ssl=1" alt="Ahora en Spotify &#171;Arma la playlist para tu entrenamiento&#187;" title="Ahora en Spotify &#171;Arma la playlist para tu entrenamiento&#187;"/></noscript></span><span class="title">Ahora en Spotify &#171;Arma la playlist para tu entrenamiento&#187;</span></a></li><li><a href="https://webadictos.com/como-hacer-un-cv-que-impacte/" onclick="_gaq.push(['_trackEvent', 'Ultimas', '¿Cómo hacer un CV que impacte y asegurar el trabajo de tus sueños?', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/07/como-hacer-cv.png?fit=450%2C236&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="¿Cómo hacer un CV que impacte y asegurar el trabajo de tus sueños?" title="¿Cómo hacer un CV que impacte y asegurar el trabajo de tus sueños?"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/07/como-hacer-cv.png?fit=450%2C236&ssl=1" alt="¿Cómo hacer un CV que impacte y asegurar el trabajo de tus sueños?" title="¿Cómo hacer un CV que impacte y asegurar el trabajo de tus sueños?"/></noscript></span><span class="title">¿Cómo hacer un CV que impacte y asegurar el trabajo de tus sueños?</span></a></li><li><a href="https://webadictos.com/canon-summer-click-virtual/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Canon presenta su Summer Click Virtual 2020', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/07/summer-click-virtual.jpeg?fit=359%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Canon presenta su Summer Click Virtual 2020" title="Canon presenta su Summer Click Virtual 2020"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/07/summer-click-virtual.jpeg?fit=359%2C450&ssl=1" alt="Canon presenta su Summer Click Virtual 2020" title="Canon presenta su Summer Click Virtual 2020"/></noscript></span><span class="title">Canon presenta su Summer Click Virtual 2020</span></a></li><li><a href="https://webadictos.com/rappi-entretenimiento/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Rappi Entretenimiento: un ecosistema completo para América Latina', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/07/webadictos_rappi_entretenimiento_36.png?fit=450%2C256&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Rappi Entretenimiento: un ecosistema completo para América Latina" title="Rappi Entretenimiento: un ecosistema completo para América Latina"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/07/webadictos_rappi_entretenimiento_36.png?fit=450%2C256&ssl=1" alt="Rappi Entretenimiento: un ecosistema completo para América Latina" title="Rappi Entretenimiento: un ecosistema completo para América Latina"/></noscript></span><span class="title">Rappi Entretenimiento: un ecosistema completo para América Latina</span></a></li><li><a href="https://webadictos.com/maraton-behind-the-code-ibm/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Maratón Behind the Code: ¡Busca a los mejores desarrolladores de América Latina!', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/07/webadictos-araton-behind-the-code.png?fit=450%2C264&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Maratón Behind the Code: ¡Busca a los mejores desarrolladores de América Latina!" title="Maratón Behind the Code: ¡Busca a los mejores desarrolladores de América Latina!"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/07/webadictos-araton-behind-the-code.png?fit=450%2C264&ssl=1" alt="Maratón Behind the Code: ¡Busca a los mejores desarrolladores de América Latina!" title="Maratón Behind the Code: ¡Busca a los mejores desarrolladores de América Latina!"/></noscript></span><span class="title">Maratón Behind the Code: ¡Busca a los mejores desarrolladores de América Latina!</span></a></li><li><a href="https://webadictos.com/trailer-oficial-segunda-temporada-de-the-umbrella-academy/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Trailer oficial de la segunda temporada de The Umbrella Academy', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/07/the-umbrella-academy-2.jpg?fit=450%2C160&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Trailer oficial de la segunda temporada de The Umbrella Academy" title="Trailer oficial de la segunda temporada de The Umbrella Academy"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/07/the-umbrella-academy-2.jpg?fit=450%2C160&ssl=1" alt="Trailer oficial de la segunda temporada de The Umbrella Academy" title="Trailer oficial de la segunda temporada de The Umbrella Academy"/></noscript></span><span class="title">Trailer oficial de la segunda temporada de The Umbrella Academy</span></a></li><li><a href="https://webadictos.com/alexa-manos-libres-para-dispositivos-moviles/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Amazon presenta Alexa Manos Libres para dispositivos móviles', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/07/amazon-alexa-manos-libres-para-dispositivos-moviles.jpeg?fit=450%2C300&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Amazon presenta Alexa Manos Libres para dispositivos móviles" title="Amazon presenta Alexa Manos Libres para dispositivos móviles"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/07/amazon-alexa-manos-libres-para-dispositivos-moviles.jpeg?fit=450%2C300&ssl=1" alt="Amazon presenta Alexa Manos Libres para dispositivos móviles" title="Amazon presenta Alexa Manos Libres para dispositivos móviles"/></noscript></span><span class="title">Amazon presenta Alexa Manos Libres para dispositivos móviles</span></a></li></ul> <div class="clear"></div> </section> </div> <footer class="footer"> <nav class="nav_footer"> <ul id="menu-footer"><li id="menu-item-72760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72760"><a href="https://webadictos.com/acerca-de/">Acerca de WebAdictos</a></li> <li id="menu-item-72759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72759"><a href="https://webadictos.com/contacto/">Contacto</a></li> <li id="menu-item-72757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72757"><a href="https://webadictos.com/publicidad/">Publicidad</a></li> <li id="menu-item-72758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72758"><a href="https://webadictos.com/politica-de-privacidad/">Política de Privacidad</a></li> <li class="menu-item"><a href="https://outlook.com/" target="_blank" rel="external nofollow">Checar Correo</a></li></ul> </nav> <nav class="social"> <ul> <li class="roundlabel facebook"><a href="https://www.facebook.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Facebook"><i class="fa fa-facebook"></i></a></li> <li class="roundlabel twitter"><a href="https://twitter.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Twitter"><i class="fa fa-twitter"></i></a></li> <li class="roundlabel google"><a href="https://plus.google.com/+webadictos/posts" target="_blank" rel="nofollow" title="Síguenos en Google+"><i class="fa fa-google-plus"></i></a></li> </ul> </nav> <div class="copy"> <p>&copy; 2020 Adictos a la Web S.A de C.V</p> <script type="text/javascript" id="wau_scr_9a659b32"> var wau_p = wau_p || []; wau_p.push(["x25l", "9a659b32", false]); (function() { var s=document.createElement("script"); s.type="text/javascript"; s.async=true; s.src="https://widgets.amung.us/a_pro.js"; document.getElementsByTagName("head")[0].appendChild(s); })(); </script> </div> </footer> <script type="text/javascript"> (function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v}) </script> <script type="text/javascript">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</script> <script type="text/javascript"> WebFontConfig = { google: { families: [ 'Roboto+Condensed:400,700:latin', 'Roboto:700,300italic,100italic,400:latin' ] } }; (function() { var wf = document.createElement('script'); wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js'; wf.type = 'text/javascript'; wf.async = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script type='text/javascript' src='https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script> <script type='text/javascript'> ( 'fetch' in window ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://webadictos.com/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script> <script type='text/javascript' src='https://webadictos.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script> <script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'80645858',post:'148905',tz:'-5',srv:'webadictos.com'} ]); _stq.push([ 'clickTrackerInit', '80645858', '148905' ]); </script> <script src="//fbstore.sendpulse.com/loader.js" data-sp-widget-id="1dfcfbf0-9a11-41f9-bad8-6cae51478b6d" async></script> </body> </html>