<!doctype html> <!--[if lt IE 7]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--> <head> <meta charset="utf-8"> <title>Extraordinarixs, historias para salir del closet de los prejuicios</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="bitly-verification" content="650e3cc4ce8f"/> <meta property="twitter:account_id" content="4503599627804947"/> <meta property="fb:pages" content="167293535830"/> <meta name="apple-itunes-app" content="app-id=814169351"/> <meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <link rel="shortcut icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <meta name="theme-color" content="#41A320"> <link rel="apple-touch-icon" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="72x72" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="114x114" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-icon" sizes="144x144" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/wicon-2016.png"> <link rel="apple-touch-startup-image" href="//cdn.webadictos.com/wp-content/themes/wagazine2015/icons/splash.png"/> <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://webadictos.com/feed" /> <link rel="pingback" href="https://webadictos.com/xmlrpc.php"> <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/blpbcpckgkhfmimbiamodfdfimklcfcb"> <style>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</style> <script> (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var newMedia=media||"all";var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};if(ss.addEventListener){ss.addEventListener("load",function(){this.media=newMedia})}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(function(){if(ss.media!==newMedia){ss.media=newMedia}});return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this); loadCSS('//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'); </script> <noscript><link rel='stylesheet' href='//cdn.webadictos.com/wp-content/themes/wagazine2015/css/estilo.8.6.9.min.css?v=2.3'/></noscript> <script> loadCSS('https://use.fontawesome.com/c78ee6640e.css'); </script> <noscript><link rel='stylesheet' href='https://use.fontawesome.com/c78ee6640e.css'/></noscript> <meta name="description" content="Extraordinarixs, es una invitación a salir del clóset de los prejuicios y una apuesta por acompañar a muchas y muchos en este camino de orgullo."/> <link rel="canonical" href="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/"/> <meta property="og:locale" content="es_ES"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Extraordinarixs, historias para salir del closet de los prejuicios"/> <meta property="og:description" content="Extraordinarixs, es una invitación a salir del clóset de los prejuicios y una apuesta por acompañar a muchas y muchos en este camino de orgullo."/> <meta property="og:url" content="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/"/> <meta property="og:site_name" content="WebAdictos"/> <meta property="article:publisher" content="https://www.facebook.com/WebAdictos"/> <meta property="article:tag" content="Extraordinarixs"/> <meta property="article:section" content="Entretenimiento"/> <meta property="article:published_time" content="2020-06-24T21:53:13+00:00"/> <meta property="article:modified_time" content="2020-06-24T21:56:38+00:00"/> <meta property="og:updated_time" content="2020-06-24T21:56:38+00:00"/> <meta property="fb:app_id" content="120402854640691"/> <meta property="og:image" content="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?fit=800%2C800&#038;ssl=1"/> <meta property="og:image:secure_url" content="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?fit=800%2C800&#038;ssl=1"/> <meta property="og:image:width" content="800"/> <meta property="og:image:height" content="800"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="Extraordinarixs, es una invitación a salir del clóset de los prejuicios y una apuesta por acompañar a muchas y muchos en este camino de orgullo."/> <meta name="twitter:title" content="Extraordinarixs, historias para salir del closet de los prejuicios"/> <meta name="twitter:site" content="@WebAdictos"/> <meta name="twitter:image" content="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?fit=800%2C800&#038;ssl=1"/> <meta name="twitter:creator" content="@WebAdictos"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://webadictos.com/#organization","name":"WebAdictos","url":"https://webadictos.com/","sameAs":["https://www.facebook.com/WebAdictos","https://instagram.com/webadictos/","https://www.linkedin.com/company/webadictos.com.mx","https://www.youtube.com/user/WebAdictosTV","https://www.pinterest.com/webadictosmx/","https://twitter.com/WebAdictos"],"logo":{"@type":"ImageObject","@id":"https://webadictos.com/#logo","url":"https://i0.wp.com/webadictos.com/media/2017/08/webadictos-news.png?fit=194%2C40&ssl=1","width":194,"height":40,"caption":"WebAdictos"},"image":{"@id":"https://webadictos.com/#logo"}},{"@type":"WebSite","@id":"https://webadictos.com/#website","url":"https://webadictos.com/","name":"WebAdictos","publisher":{"@id":"https://webadictos.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://webadictos.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#webpage","url":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/","inLanguage":"es","name":"Extraordinarixs, historias para salir del closet de los prejuicios","isPartOf":{"@id":"https://webadictos.com/#website"},"image":{"@type":"ImageObject","@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#primaryimage","url":"https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?fit=800%2C800&ssl=1","width":800,"height":800,"caption":"Extraordinarixs"},"primaryImageOfPage":{"@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#primaryimage"},"datePublished":"2020-06-24T21:53:13+00:00","dateModified":"2020-06-24T21:56:38+00:00","description":"Extraordinarixs, es una invitaci\u00f3n a salir del cl\u00f3set de los prejuicios y una apuesta por acompa\u00f1ar a muchas y muchos en este camino de orgullo.","breadcrumb":{"@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://webadictos.com/","url":"https://webadictos.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://webadictos.com/entretenimiento/","url":"https://webadictos.com/entretenimiento/","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/","url":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/","name":"Extraordinarixs, historias para salir del closet de los prejuicios"}}]},{"@type":"NewsArticle","@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#article","isPartOf":{"@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#webpage"},"author":{"@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos"},"publisher":{"@id":"https://webadictos.com/#organization"},"headline":"Extraordinarixs, historias para salir del closet de los prejuicios","datePublished":"2020-06-24T21:53:13+00:00","dateModified":"2020-06-24T21:56:38+00:00","commentCount":0,"mainEntityOfPage":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#webpage","image":{"@id":"https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/#primaryimage"},"keywords":"Extraordinarixs","articleSection":"Entretenimiento","copyrightYear":"2020","copyrightHolder":{"@id":"https://webadictos.com#organization"}},{"@type":"Person","@id":"https://webadictos.com/author/staff/#author","name":"Staff WebAdictos","image":{"@type":"ImageObject","@id":"https://webadictos.com/#personlogo","url":"https://secure.gravatar.com/avatar/f473d02549a9ff550fd57828ffcdb6ac?s=96&d=mm&r=g","caption":"Staff WebAdictos"},"description":"Somos el staff de WebAdictos. Instala la extensi\u00f3n de WebAdictos en Chrome y ent\u00e9rate de las publicaciones de WebAdictos al momentos. <a href=\"http://adic.to/chromewa\" rel=\"nofollow\">http://adic.to/chromewa</a>","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="WebAdictos &raquo; Extraordinarixs, historias para salir del closet de los prejuicios RSS de los comentarios" href="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href='https://webadictos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all'/> <link rel='https://api.w.org/' href='https://webadictos.com/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webadictos.com/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webadictos.com/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.2.2"/> <link rel='shortlink' href='https://wp.me/p5snFE-CBI'/> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <style type='text/css'>img#wpstats{display:none}</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/webadictos.com\/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios\/","publisher":{"@type":"Organization","name":"WebAdictos","logo":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/webadictos.com\/media\/2017\/08\/webadictos-news.png?fit=194%2C40&ssl=1","width":194,"height":40}},"headline":"Extraordinarixs, historias para salir del closet de los prejuicios","datePublished":"2020-06-24T16:53:13+00:00","dateModified":"2020-06-24T16:56:38+00:00","author":{"@type":"Person","name":"Staff WebAdictos"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/webadictos.com\/media\/2020\/06\/extraordinarixs.png?fit=800%2C800&ssl=1","width":800,"height":800},"description":"Extraordinarixs, es una invitaci\u00f3n a salir del cl\u00f3set de los prejuicios y una apuesta por acompa\u00f1ar a muchas y muchos en este camino de orgullo."}</script> <link rel="amphtml" href="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/amp/"> <link rel="dns-prefetch" href="//cdn.webadictos.com"/> <link rel="dns-prefetch" href="https://www.googletagservices.com/"/> <link rel="dns-prefetch" href="https://www.google-analytics.com/"/> <link rel="dns-prefetch" href="https://connect.facebook.net/"/> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/"/> <link rel="dns-prefetch" href="https://d.tailtarget.com/"/> <link rel="dns-prefetch" href="https://use.fontawesome.com/"/> <link rel="preconnect" href="https://www.google-analytics.com/"/> <link rel="preconnect" href="https://www.googletagservices.com/"/> <link rel="preconnect" href="https://connect.facebook.net/"/> <link rel="preconnect" href="https://stats.g.doubleclick.net/"/> <link rel="preconnect" href="https://d.tailtarget.com/"/> <link rel="preconnect" href="https://use.fontawesome.com/"/> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type="text/javascript"> var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-398512-5"]);_gaq.push(["_trackPageview"]);_gaq.push(['_trackEvent', 'Pageviews - por Autor', 'Staff', 'https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/', 1, true]);_gaq.push(['_trackEvent', 'Pageviews - Por Categoría', 'Entretenimiento', 'https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/', 1, true]);setTimeout(function(){window.onscroll=function(){window.onscroll=null;_gaq.push(["_trackEvent","scroll","read"])}},5E3); (function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s)})(); /* <![CDATA[ */ var slots = {}; googletag.cmd.push(function(){ slots['WA_interstitial'] =googletag.defineSlot('/1026310/WA_interstitial', [1, 1], 'div-gpt-ad-1465241837643-0').addService(googletag.pubads());slots['article_bottom'] = googletag.defineSlot("/1026310/article_bottom",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-0").addService(googletag.pubads());slots['article_top'] =googletag.defineSlot("/1026310/article_top",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-1").addService(googletag.pubads());slots['article_top_html'] =googletag.defineSlot("/1026310/article_top_html",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-2").addService(googletag.pubads());slots['Post_abajo300x250'] =googletag.defineSlot("/1026310/Post_abajo300x250",[300,250],"div-gpt-ad-1371589871869-3").addService(googletag.pubads()); slots['SideBar300Internas'] =googletag.defineSlot("/1026310/SideBar300Internas", [[300, 250], [300, 600], [336, 280],[120, 600],[160, 600]],"div-gpt-ad-1371589871869-4").addService(googletag.pubads());slots['w_post_bottom_movil'] =googletag.defineSlot("/1026310/w_post_bottom_movil",[300,250],"div-gpt-ad-1371589871869-5").addService(googletag.pubads());slots['w_post_top_movil'] =googletag.defineSlot("/1026310/w_post_top_movil",[300,250],"div-gpt-ad-1371589871869-6").addService(googletag.pubads());slots['WA_468_home'] =googletag.defineSlot("/1026310/WA_468_home",[468,60],"div-gpt-ad-1371589871869-7").addService(googletag.pubads());slots['WA_468_Internas'] =googletag.defineSlot("/1026310/WA_468_Internas", [468,60],"div-gpt-ad-1371589871869-8").addService(googletag.pubads());slots['WA_Destacados_Home'] =googletag.defineSlot("/1026310/WA_Destacados_Home",[[300, 250], [336, 280]],"div-gpt-ad-1371589871869-9").addService(googletag.pubads());slots['WA_Home_Box_Alter'] =googletag.defineSlot('/1026310/WA_Home_Box_Alter', [[300, 250], [336, 280]], 'div-gpt-ad-1426889785566-0').addService(googletag.pubads());slots['WA_HomeSidebarMiddle'] =googletag.defineSlot("/1026310/WA_HomeSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-10").addService(googletag.pubads());slots['WA_InternaSidebarMiddle'] =googletag.defineSlot("/1026310/WA_InternaSidebarMiddle",[[300, 250], [300, 600]],"div-gpt-ad-1371589871869-12").addService(googletag.pubads());slots['WA_Skin_home'] =googletag.defineSlot("/1026310/WA_Skin_home",[1,1],"div-gpt-ad-1371589871869-13").addService(googletag.pubads());slots['WA_Skin_internas'] =googletag.defineSlot("/1026310/WA_Skin_internas",[1,1],"div-gpt-ad-1371589871869-14").addService(googletag.pubads());slots['WA_Sky_Top_home'] =googletag.defineSlot("/1026310/WA_Sky_Top_home",[[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-15").addService(googletag.pubads());slots['WA_Sky_top_interna'] =googletag.defineSlot("/1026310/WA_Sky_top_interna", [[728, 90], [940, 150], [970, 90],[970, 250]],"div-gpt-ad-1371589871869-16").addService(googletag.pubads()); slots['WA_SuperBigBanner'] =googletag.defineSlot('/1026310/WA_SuperBigBanner', [[728, 90], [970, 250], [970, 90], [300, 250], [940, 150], [336, 250]], 'div-gpt-ad-1393451005187-0').addService(googletag.pubads());slots['WA_Top_moviles'] =googletag.defineSlot("/1026310/WA_Top_moviles",[[320,50], [320,100], [300,250]],"div-gpt-ad-1365802074171-0").addService(googletag.pubads());slots['WA_entre_texto'] =googletag.defineSlot('/1026310/WA_entre_texto', [[300, 250], [336, 280]], 'div-gpt-ad-1417239125197-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting("post","148410"); googletag.pubads().setTargeting("singular","1"); googletag.pubads().setTargeting("canal","ENTRETENIMIENTO"); googletag.enableServices(); }); setInterval(function(){refreshAds([slots['WA_interstitial']]);}, 45000); refreshAds = function(refresh_slots) { if(typeof(refresh_slots) == "undefined") { googletag.pubads().refresh(); } else { googletag.pubads().refresh(refresh_slots); } }; /* ]]> */ </script> <script type="text/javascript"> var google_adnum = 0,noinsertad=0,postID=148410,forcead=0,noads=0,norefresh=0,numparrafo=2; var anchoVentana=0,galeriasSwipe=new Array,mcdLoad=false,adLoadSidebar=false,adLoadBottomAd=false,adLoadAfiliado=false,google_adnum=0;function checkWidth(){return document.documentElement.clientWidth}function wa_isMobile(){if(checkWidth()<=768) return true; else return false}function getWidthId(id){return document.getElementById(id).offsetWidth}function isfromSearch(){var palabras=new Array("search","q=","search.","url","google","yahoo","msn","bing");var lengthP=palabras.length;for(var i=0;i<=lengthP-1;i++)if(document.referrer.indexOf(palabras[i])!==-1)return true;return false} function postIsOlder(postdate,fechacompara){var postFecha=new Date(postdate);var dateCompare=new Date(fechacompara);if(postFecha<=dateCompare)return true;return false}function crearDivDFP(container, id){var nib = document.getElementById(container), newdivb = document.createElement('div'), divIdNameb = id;console.log("c: "+container+" id: "+id);if(!document.getElementById(id))newdivb.setAttribute('id',divIdNameb);if(nib)nib.appendChild(newdivb);} </script> <script> (function(i) { var ts = document.createElement('script'); ts.type = 'text/javascript'; ts.async = true; ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ts, s); })('TT-11928-8/CT-794'); </script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '401117656742721'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=401117656742721&ev=PageView&noscript=1"/></noscript> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ networkid: 1204, domain: "//www5.smartadserver.com", async: true }); }); </script> <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/ca202795d1dcdba70ee5ab9f4470337b_1.js" async></script> </head> <script> fbq('track', 'ViewContent'); </script> <body class="post-template-default single single-post postid-148410 single-format-standard"> <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script> <div id='div-gpt-ad-1465241837643-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465241837643-0'); }); </script> </div> <header class="header header_aguamarina"> <div class="contenedor c_header"> <div class="logo"><a href="https://webadictos.com">WebAdictos</a></div> <div class="searchbt"><a class="searchnav" href="#" onclick="return false;"><i class="fa fa-search"></i></a></div> <a class="buttonnav" href="#" onclick="return false;"><i class="fa fa-align-justify"></i></a> <div class="sharenav noshow"> <ul> <li><i class="fa fa-share-alt"></i></li> <li><a href="#" class="ShareInfacebook facebook"></a></li> <li><a href="#" class="ShareIntwitter twitter"></a></li> <li><a href="#" class="ShareIngoogle google"></a></li> </ul> </div> <nav class="menu"> <ul> <li><a href="https://webadictos.com"><i class="fa fa-home"></i></a></li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> <li class="featureditem"><a href="https://somos.webadictos.com/" target="_blank">¡Somos WebAdictos!</a></li> <li class="searchbt"><a href="#" onclick="return false;"><i class="fa fa-search"></i></a></li> <li id="socialmenu" class="lastmenu socialmenu"> <div class="social"> <i class="fa fa-users"></i> <div class="socialbts"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/WebAdictos"><i class="fa fa-facebook"></i> Facebook</a> <a rel="nofollow" target="_blank" href="https://www.twitter.com/WebAdictos"><i class="fa fa-twitter"></i> Twitter</a> <a rel="nofollow" target="_blank" href="https://plus.google.com/+WebAdictos/posts"><i class="fa fa-google-plus"></i> Google+</a> <a rel="nofollow" target="_blank" href="https://webadictos.com/feed"><i class="fa fa-rss"></i> RSS Feed</a> <a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.webadictos"><i class="fa fa-android"></i> App Android</a> <a rel="nofollow" target="_blank" href="https://itunes.apple.com/mx/app/webadictos/id814169351"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> <div class="mail"> <span class="ti">Suscríbete al boletín de WebAdictos</span> <form action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="sendFeed();return true;"> <input type="text" name="email" placeholder="ej. j.ive@webadictos.com" class="email"/> <input type="hidden" value="webadictos" name="uri"/> <input type="hidden" name="loc" value="es_ES"/> <input type="submit" value="Suscríbete" class="bt"/> </form> </div> </div> </div> </li> </ul> </nav> </div> <div class="jscnt"></div> </header> <nav class="navleft"> <span class="hidenav buttonnav"><i class="fa fa-close"></i></span> <ul> <li> <a href="https://webadictos.com" title="artículos recientes">Recientes</a> </li> <li class="havesubmenu menu_verde"> <a data-link="487" data-color="verde" href="https://webadictos.com/tecnologia/" title="Tecnología">Tecnología</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="11" data-color="rojo" href="https://webadictos.com/software/" title="Apps">Apps</a> </li> <li class="havesubmenu menu_aguamarina"> <a data-link="30444" data-color="aguamarina" href="https://webadictos.com/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li class="havesubmenu menu_turquesa"> <a data-link="3926" data-color="turquesa" href="https://webadictos.com/deportes/" title="Deportes">Deportes</a> </li> <li class="havesubmenu menu_rojo"> <a data-link="76578" data-color="rojo" href="https://webadictos.com/sobre-ruedas/" title="Sobre Ruedas">Sobre Ruedas</a> </li> <li class="havesubmenu menu_naranja"> <a data-link="31" data-color="naranja" href="https://webadictos.com/juegos/" title="Gaming">Gaming</a> </li> </ul> </nav> <div class="buscar"> <a href="javascript:void(null);" class="cerrar"><i class="fa fa-close"></i></a> <form action="https://webadictos.com/buscar/" method="get" role="search"> <input type="text" name="q" class="query roundlabel" placeholder="Buscar en WebAdictos"/> <input type="submit" class="boton verde roundlabel" value="Empezar a buscar"/> </form> </div> <div id="fb-root"></div> <div class="EnElTop enElTopInterna"> <div class="ad_leaderboard leader_big" id="ad-div-gpt-ad-1371589871869-16"> <script type="text/javascript"> if(checkWidth()>=768) {crearDivDFP('ad-div-gpt-ad-1371589871869-16','div-gpt-ad-1371589871869-16');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-16');});} </script> </div> <div id='ad-div-gpt-ad-1365802074171-0' class="ad_leaderboard leader_small"> <script type="text/javascript"> if(checkWidth()>=320 &&checkWidth()<468) {crearDivDFP('ad-div-gpt-ad-1365802074171-0','div-gpt-ad-1365802074171-0'); googletag.cmd.push(function() {googletag.display('div-gpt-ad-1365802074171-0');});} </script> </div> <div class="ad_leaderboard leader_medium" id='ad-div-gpt-ad-1371589871869-7'> <script type="text/javascript"> if(checkWidth()>=468 && checkWidth()<768){crearDivDFP('ad-div-gpt-ad-1371589871869-7','div-gpt-ad-1371589871869-7');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-7');});} </script> </div> </div> <div class="contenedor main_aguamarina"> <article class="single" role="article"> <header> <div class="info"> <div id="breadcrumbs"><span><span><a href="https://webadictos.com/">Inicio</a> / <span><a href="https://webadictos.com/entretenimiento/">Entretenimiento</a> / <span class="breadcrumb_last" aria-current="page">Extraordinarixs, historias para salir del closet de los prejuicios</span></span></span></span></div> <span class="dateautor"> Publicado por <span class="author" itemprop="author"><a href="https://webadictos.com/author/staff/" title="Entradas de Staff WebAdictos" rel="author">Staff WebAdictos</a></span> el <time class="updated" datetime="2020-06-24" itemprop="datePublished">24 de junio de 2020 a las 16:53 horas</time> </span> </div> <h1 itemprop="headline">Extraordinarixs, historias para salir del closet de los prejuicios</h1> </header> <div class="linediv aguamarina"></div> <div class="article bottomborder"> <div class="share bottomborder aguamarina"> <span class="txt">Compartir en&nbsp;&nbsp;</span> <a href="#" class="ShareInfacebook"><i class="fa fa-facebook"></i></a> <a href="#" class="ShareIntwitter"><i class="fa fa-twitter"></i></a> <a href="#" class="ShareIngoogle"><i class="fa fa-google-plus"></i></span></a> <a href="#" class="ShareInStumble"><i class="fa fa-stumbleupon"></i></a> </div> <div class="headline">Extraordinarixs, es una invitación a salir del clóset de los prejuicios y una apuesta por acompañar a muchas y muchos en este camino de orgullo.</div> <div id="header_meta_wa" class="makemerichTop"> <script type="text/javascript"> if(!noads){if(isfromSearch()||forcead==1||wa_isMobile()||postIsOlder("06/24/2020","05/24/2020")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{if(postIsOlder("06/24/2020","06/22/2020")){var ni=document.getElementById('header_meta_wa');var newdiv=document.createElement('div');var divIdName='div-gpt-ad-1371589871869-2';newdiv.setAttribute('id',divIdName);newdiv.className='ad_txt';ni.appendChild(newdiv);googletag.cmd.push(function(){googletag.display('div-gpt-ad-1371589871869-2');});}else{document.getElementById('header_meta_wa').style.display = 'none';}}} </script> </div> <div class="text" itemprop="articleBody"> <figure class="wp-block-image"><img title="Extraordinarixs, historias para salir del closet de los prejuicios" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?ssl=1" alt="Extraordinarixs, historias para salir del closet de los prejuicios - extraordinarixs" class="wp-image-148415" srcset="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?w=800&amp;ssl=1 800w, https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/><noscript><img title="Extraordinarixs, historias para salir del closet de los prejuicios" src="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?ssl=1" alt="Extraordinarixs, historias para salir del closet de los prejuicios - extraordinarixs" class="wp-image-148415" srcset="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?w=800&amp;ssl=1 800w, https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/></noscript></figure> <p>Televisa Digital presenta Extraordinarixs: Historias para salir del clóset de los prejuicios, a través de este especial buscamos celebrar, visibilizar y reivindicar la lucha por los derechos de las personas LGBTTTQ+ y derribar los mitos más arraigados alrededor de la identidad de género y diversidad sexual.</p> <p>A través de distintas piezas periodísticas, videos e historias poderosas narradas en primera persona, Extraordinarixs, da voz a activistas y artistas que quieren dejar claro que ser gay, lesbiana, bisexual, transgénero o simplemente diverso, es un acto de resistencia en sí mismo y que, al poner de manifiesto sus historias, abren un espacio para que otras voces se<br> escuchen.</p> <p>El especial Extraordinarixs, está integrado por 12 historias y testimonios, que van desde la narración de una sobreviviente de terapias de conversión, pasando por la lucha de ser madre lesbiana en México, hasta la historia de cómo Juan Gabriel, a pesar de no haber sido un activista de cartel y puño en las calles, abrió una puerta para el México gay de hoy.<br> </p> <p>Extraordinarixs, es una invitación a salir del clóset de los prejuicios y una apuesta por acompañar a muchas y muchos en este camino de orgullo que, aunque no se vivirá en las calles, se hará visible virtualmente con toda<br> su valentía, protesta, celebración y memoria.</p> <p>Extraordinarixs: Historias para salir del clóset de los prejuicios estará disponible a partir del 25 de junio en <a href="https://www.lasestrellas.tv/">lasestrellas.tv</a> #SomosExtraordinarixs</p> </div> <footer class="footpost"> <div class="ad_bottom_title" id="ad_bottom_footer"> </div> <div class="EnElTop"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="WebAdictos" data-lang="es" data-related="WebAdictos">Twittear</a> <div class="fb-like" data-href="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div> <div class="fb-save" data-uri="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/" data-size="small"></div> </div> <div class="comentarios"> <div class="relacionados_ads info"> <div class="relacionados_ads_container"> <div id="taboola-below-article-thumbnails"></div> </div> </div> <h2>Comentarios</h2> <div class="fb-comments" data-href="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/" data-width="100%" data-numposts="10" data-colorscheme="light"></div> </div> <div class="clear"></div> </footer> </div> <aside class="aside"> <div class="mosaic"> <script type="application/javascript" src="//ced.sascdn.com/tag/1204/smart.js" async></script> <div id="sas_52013"></div> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push( function () { sas.call( { siteId: 275949, pageId: 1024808, formatId: 52013, tagId: "sas_52013" }, { networkId: 1204, domain: "//www5.smartadserver.com" /*, onNoad: function() {} */ } ); } ); </script></div> <div class="widget"> <div class="textwidget"> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-4"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-4','div-gpt-ad-1371589871869-4');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-4');}); } </script> </div></div> </div><section class="widget"> </section><section class="widget"> <div class="widget_ad_300" id="ad-div-gpt-ad-1371589871869-12"> <script type="text/javascript"> if(checkWidth()>=768) { crearDivDFP('ad-div-gpt-ad-1371589871869-12','div-gpt-ad-1371589871869-12');googletag.cmd.push(function() {googletag.display('div-gpt-ad-1371589871869-12');}); } </script> </div> <div class="col" id="fb_likebox"> <h2 class="title_items">¿Ya eres un WebAdicto?</h2> <div style="margin-bottom:1em;" class="fb-like" data-href="https://www.facebook.com/WebAdictos" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <a href="https://twitter.com/WebAdictos" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @WebAdictos</a><div class="clear"></div> </div> <div id="taboola-right-rail-thumbnails"></div> </section> </aside> <div class="clear"></div> </article> <nav class="posts"> <a href="https://webadictos.com/spotify-version-gratuita-dispositivos-alexa/" title="Spotify en su versión gratuita, ahora compatible con dispositivos Alexa"> <span class="bt roundlabel aguamarina backpost">Spotify en su versión gratuita, ahora compatible con dispositivos Alexa</span></a> <a href="https://webadictos.com/caracteristicas-colchon/" title="Las características que debes de evaluar de un colchón"><span class="bt roundlabel aguamarina nextpost">Las características que debes de evaluar de un colchón</span></a> </nav> <div class="EnElTop" id="ad_bottom_comments"> </div> <section class="ultimas borderlabel"> <h2 class="upborder">Últimas noticias en WebAdictos</h2> <ul><li><a href="https://webadictos.com/resumen-liga-latinoamerica-clausura-2020/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Resumen primera semana de la Liga Latinoamérica Clausura (LLA) 2020', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/06/resumen-primera-semana-liga-latinoamerica-clausura-2020.png?fit=450%2C235&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Resumen primera semana de la Liga Latinoamérica Clausura (LLA) 2020" title="Resumen primera semana de la Liga Latinoamérica Clausura (LLA) 2020"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/06/resumen-primera-semana-liga-latinoamerica-clausura-2020.png?fit=450%2C235&ssl=1" alt="Resumen primera semana de la Liga Latinoamérica Clausura (LLA) 2020" title="Resumen primera semana de la Liga Latinoamérica Clausura (LLA) 2020"/></noscript></span><span class="title">Resumen primera semana de la Liga Latinoamérica Clausura (LLA) 2020</span></a></li><li><a href="https://webadictos.com/como-conservar-los-alimentos-frescos-al-doble-de-tiempo/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Cómo conservar los alimentos frescos al doble de tiempo', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/06/conservar-los-alimentos-frescos.jpeg?fit=450%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Cómo conservar los alimentos frescos al doble de tiempo" title="Cómo conservar los alimentos frescos al doble de tiempo"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/06/conservar-los-alimentos-frescos.jpeg?fit=450%2C450&ssl=1" alt="Cómo conservar los alimentos frescos al doble de tiempo" title="Cómo conservar los alimentos frescos al doble de tiempo"/></noscript></span><span class="title">Cómo conservar los alimentos frescos al doble de tiempo</span></a></li><li><a href="https://webadictos.com/preventa-galaxy-s20-bts-edition/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Preventa en México para comprar la edición BTS de Samsung Galaxy S20+ y Buds+', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/06/bts-samsung.png?fit=450%2C194&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Preventa en México para comprar la edición BTS de Samsung Galaxy S20+ y Buds+" title="Preventa en México para comprar la edición BTS de Samsung Galaxy S20+ y Buds+"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/06/bts-samsung.png?fit=450%2C194&ssl=1" alt="Preventa en México para comprar la edición BTS de Samsung Galaxy S20+ y Buds+" title="Preventa en México para comprar la edición BTS de Samsung Galaxy S20+ y Buds+"/></noscript></span><span class="title">Preventa en México para comprar la edición BTS de Samsung Galaxy S20+ y Buds+</span></a></li><li><a href="https://webadictos.com/caracteristicas-colchon/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Las características que debes de evaluar de un colchón', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/06/colchon.jpg?fit=450%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Las características que debes de evaluar de un colchón" title="Las características que debes de evaluar de un colchón"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/06/colchon.jpg?fit=450%2C450&ssl=1" alt="Las características que debes de evaluar de un colchón" title="Las características que debes de evaluar de un colchón"/></noscript></span><span class="title">Las características que debes de evaluar de un colchón</span></a></li><li><a href="https://webadictos.com/extraordinarixs-historias-para-salir-del-closet-de-los-prejuicios/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Extraordinarixs, historias para salir del closet de los prejuicios', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?fit=450%2C450&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Extraordinarixs, historias para salir del closet de los prejuicios" title="Extraordinarixs, historias para salir del closet de los prejuicios"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/06/extraordinarixs.png?fit=450%2C450&ssl=1" alt="Extraordinarixs, historias para salir del closet de los prejuicios" title="Extraordinarixs, historias para salir del closet de los prejuicios"/></noscript></span><span class="title">Extraordinarixs, historias para salir del closet de los prejuicios</span></a></li><li><a href="https://webadictos.com/spotify-version-gratuita-dispositivos-alexa/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Spotify en su versión gratuita, ahora compatible con dispositivos Alexa', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i0.wp.com/webadictos.com/media/2020/06/spotify-free-alexa.png?fit=450%2C246&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Spotify en su versión gratuita, ahora compatible con dispositivos Alexa" title="Spotify en su versión gratuita, ahora compatible con dispositivos Alexa"/><noscript><img src="https://i0.wp.com/webadictos.com/media/2020/06/spotify-free-alexa.png?fit=450%2C246&ssl=1" alt="Spotify en su versión gratuita, ahora compatible con dispositivos Alexa" title="Spotify en su versión gratuita, ahora compatible con dispositivos Alexa"/></noscript></span><span class="title">Spotify en su versión gratuita, ahora compatible con dispositivos Alexa</span></a></li><li><a href="https://webadictos.com/videojuegos-con-contenido-educativo/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Los mejores videojuegos con contenido educativo', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/06/videojuegos-con-contenido-educativo_1.jpg?fit=450%2C300&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Los mejores videojuegos con contenido educativo" title="Los mejores videojuegos con contenido educativo"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/06/videojuegos-con-contenido-educativo_1.jpg?fit=450%2C300&ssl=1" alt="Los mejores videojuegos con contenido educativo" title="Los mejores videojuegos con contenido educativo"/></noscript></span><span class="title">Los mejores videojuegos con contenido educativo</span></a></li><li><a href="https://webadictos.com/neutralidad-de-carbono-ford/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Ford anuncia su ambicioso plan de alcanzar la neutralidad de carbono a nivel global para el 2050', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/06/ford-neutralidad-de-carbono.png?fit=450%2C303&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Ford anuncia su ambicioso plan de alcanzar la neutralidad de carbono a nivel global para el 2050" title="Ford anuncia su ambicioso plan de alcanzar la neutralidad de carbono a nivel global para el 2050"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/06/ford-neutralidad-de-carbono.png?fit=450%2C303&ssl=1" alt="Ford anuncia su ambicioso plan de alcanzar la neutralidad de carbono a nivel global para el 2050" title="Ford anuncia su ambicioso plan de alcanzar la neutralidad de carbono a nivel global para el 2050"/></noscript></span><span class="title">Ford anuncia su ambicioso plan de alcanzar la neutralidad de carbono a nivel global para el 2050</span></a></li><li><a href="https://webadictos.com/mural-digital-colaborativo/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Se parte del Mural Digital Colaborativo para reconoce a los héroes de México', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i1.wp.com/webadictos.com/media/2020/06/mural-digital-colaborativo.jpg?fit=329%2C329&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Se parte del Mural Digital Colaborativo para reconoce a los héroes de México" title="Se parte del Mural Digital Colaborativo para reconoce a los héroes de México"/><noscript><img src="https://i1.wp.com/webadictos.com/media/2020/06/mural-digital-colaborativo.jpg?fit=329%2C329&ssl=1" alt="Se parte del Mural Digital Colaborativo para reconoce a los héroes de México" title="Se parte del Mural Digital Colaborativo para reconoce a los héroes de México"/></noscript></span><span class="title">Se parte del Mural Digital Colaborativo para reconoce a los héroes de México</span></a></li><li><a href="https://webadictos.com/deportes-unidos-por-mexico-celebrara-subasta/" onclick="_gaq.push(['_trackEvent', 'Ultimas', 'Subasta &#171;Deportes Unidos Por México&#187; celebrará en apoyo al COVID-19', this.href]);"><span class="thumb"><img class="lazy" data-lazy-src="https://i2.wp.com/webadictos.com/media/2020/06/deportes-unidos-por-mexico.png?fit=450%2C187&ssl=1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Subasta &#171;Deportes Unidos Por México&#187; celebrará en apoyo al COVID-19" title="Subasta &#171;Deportes Unidos Por México&#187; celebrará en apoyo al COVID-19"/><noscript><img src="https://i2.wp.com/webadictos.com/media/2020/06/deportes-unidos-por-mexico.png?fit=450%2C187&ssl=1" alt="Subasta &#171;Deportes Unidos Por México&#187; celebrará en apoyo al COVID-19" title="Subasta &#171;Deportes Unidos Por México&#187; celebrará en apoyo al COVID-19"/></noscript></span><span class="title">Subasta &#171;Deportes Unidos Por México&#187; celebrará en apoyo al COVID-19</span></a></li></ul> <div class="clear"></div> </section> </div> <footer class="footer"> <nav class="nav_footer"> <ul id="menu-footer"><li id="menu-item-72760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72760"><a href="https://webadictos.com/acerca-de/">Acerca de WebAdictos</a></li> <li id="menu-item-72759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72759"><a href="https://webadictos.com/contacto/">Contacto</a></li> <li id="menu-item-72757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72757"><a href="https://webadictos.com/publicidad/">Publicidad</a></li> <li id="menu-item-72758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72758"><a href="https://webadictos.com/politica-de-privacidad/">Política de Privacidad</a></li> <li class="menu-item"><a href="https://outlook.com/" target="_blank" rel="external nofollow">Checar Correo</a></li></ul> </nav> <nav class="social"> <ul> <li class="roundlabel facebook"><a href="https://www.facebook.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Facebook"><i class="fa fa-facebook"></i></a></li> <li class="roundlabel twitter"><a href="https://twitter.com/WebAdictos" target="_blank" rel="nofollow" title="Síguenos en Twitter"><i class="fa fa-twitter"></i></a></li> <li class="roundlabel google"><a href="https://plus.google.com/+webadictos/posts" target="_blank" rel="nofollow" title="Síguenos en Google+"><i class="fa fa-google-plus"></i></a></li> </ul> </nav> <div class="copy"> <p>&copy; 2020 Adictos a la Web S.A de C.V</p> <script type="text/javascript" id="wau_scr_9a659b32"> var wau_p = wau_p || []; wau_p.push(["x25l", "9a659b32", false]); (function() { var s=document.createElement("script"); s.type="text/javascript"; s.async=true; s.src="https://widgets.amung.us/a_pro.js"; document.getElementsByTagName("head")[0].appendChild(s); })(); </script> </div> </footer> <script type="text/javascript"> (function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v}) </script> <script type="text/javascript">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</script> <script type="text/javascript"> WebFontConfig = { google: { families: [ 'Roboto+Condensed:400,700:latin', 'Roboto:700,300italic,100italic,400:latin' ] } }; (function() { var wf = document.createElement('script'); wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js'; wf.type = 'text/javascript'; wf.async = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script type='text/javascript' src='https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script> <script type='text/javascript'> ( 'fetch' in window ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://webadictos.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://webadictos.com/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script> <script type='text/javascript' src='https://webadictos.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script> <script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'80645858',post:'148410',tz:'-5',srv:'webadictos.com'} ]); _stq.push([ 'clickTrackerInit', '80645858', '148410' ]); </script> <script src="//fbstore.sendpulse.com/loader.js" data-sp-widget-id="1dfcfbf0-9a11-41f9-bad8-6cae51478b6d" async></script> </body> </html>